Subject: Re: [HOKEY] adoption of https://datatracker.ietf.org/doc/draft-wang-hokey-erp-aak/ as a WG document

From: Tao Sun <[email-masked]>
Date: Tue, 6 Apr 2010 14:04:13 +0800

Sorry for the late reply. The problem is clear and needs to be solved,
and the solution described in the draft is straightforward. It is
valuable for the WG to work on this problem.

Tao

> From: Glen Zorn <[email-masked]>
> Date: Sat, Mar 27, 2010 at 10:20 AM
> Subject: [HOKEY] adoption of
> https://datatracker.ietf.org/doc/draft-wang-hokey-erp-aak/ as a WG
> document
> To: [email-masked]
>
>
> During yesterday's session, the consensus of the room was to adopt
> https://datatracker.ietf.org/doc/draft-wang-hokey-erp-aak/ as a WG document;
> the purpose of this message is to confirm this with the entire WG.  Please
> read the document and express an opinion before 2 Apr.  Thanks!
>
> _______________________________________________
> HOKEY mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hokey

---

From: GangChen <[email-masked]>
Date: Wed, 7 Apr 2010 18:35:25 +0800

The problems the draft would like to solve are clear.
I support to adopt the draft as WG documents.

Gang

2010/4/6 Tao Sun <[email-masked]>

> document;

---

From: "Glen Zorn" <[email-masked]>
Date: Fri, 9 Apr 2010 15:02:06 +0700

> read the document and express an opinion before 2 Apr.  Thanks!

Given that the deadline for comments passed some time ago without any
objections being raised, the draft in question is adopted as a WG document.
Please submit a new version as draft-ietf-hokey-erp-aak.  Thank you!