Subject: Re: [HOKEY] Adoption of draft-hoeper-hokey-arch-design-03 as a WG Document

From: "Glen Zorn" <[email-masked]>
Date: Thu, 9 Sep 2010 13:09:13 +0700

> This is the formal call for consensus on the adoption of
> http://www.ietf.org/id/draft-hoeper-hokey-arch-design-03.txt as a WG
> document.  The comment period will last one week, until 28 August.
> Silence
> will be interpreted as assent; objections must be accompanied by
> rationale.
> PLEASE RESPOND TO THIS EMAIL WITH ANY COMMENTS, POSITIVE OR NEGATIVE.

The comment period has been over for some time now, with no objections
received.  Therefore, the document in question is accepted as a WG draft.

Please submit a new version as draft-ietf-hokey-arch-design-00.  Thanks!

...

---

From: Tom Taylor <[email-masked]>
Date: Thu, 09 Sep 2010 11:12:09 -0400

Will do after I merge in the comments from Qin Wu and Katrin.

---

From: "Glen Zorn" <[email-masked]>
Date: Fri, 10 Sep 2010 01:40:35 +0700

Please don't: the version that was accepted is -03.  You no longer have
editorial control.

Hope this helps.

 ~gwz

> -----Original Message-----
> From: Tom Taylor [mailto:[email-masked]]
> Sent: Thursday, September 09, 2010 10:12 PM
> To: Glen Zorn
> Cc: [email-masked]; 'Tim Polk';
> [email-masked]
> Subject: Re: [HOKEY] Adoption of draft-hoeper-hokey-arch-design-03 as a
> WG Document
>