Subject: [homenet] Home networking lab/testing READY!

From: "Brzozowski, John" <[email-masked]>
Date: Mon, 11 Mar 2013 23:40:36 +0000

Folks,

We are ready to start testing tomorrow. I know of three implementations that are eRouter or HIPNET.

There is room for more so please contact me offline if you are interested.

We  be open up to and including Bits-n-Bytes on Thursday evening.

Doors open at 9am ET and will stay open until 5pm ET (or later upon request).  

Thanks,

John

---

From: "Brzozowski, John" <[email-masked]>
Date: Tue, 12 Mar 2013 11:57:12 +0000

Sorry forgot to mention we are in Grand Sierra D.

Upon arriving please see Chris Tuska from Comcast, copied above.

John
-----Original Message-----
From: <Brzozowski>, John Jason Brzozowski
<[email-masked]>
Date: Monday, March 11, 2013 7:40 PM
To: HOMENET <[email-masked]>
Subject: [homenet] Home networking lab/testing READY!

>_______________________________________________
>homenet mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/homenet

---

From: "Brzozowski, John" <[email-masked]>
Date: Wed, 13 Mar 2013 13:21:37 +0000

Folks,

Day 2 has begun, we are open again from 9am to 5pm, or later upon request.
 We are again in Grand Sierra D.

So far we have three implementations up and running, one HIPNET, one
eRouter, and a buffer bloat implementation.  We are planning on adding
another implementation today.

All are welcome to stop by and check us out.

Thanks,

John
=========================================
John Jason Brzozowski
Comcast Cable
m) 484-962-0060
e) [email-masked]
o) 609-377-6594
w) www.comcast6.net
=========================================

-----Original Message-----
From: <Brzozowski>, John Jason Brzozowski
<[email-masked]>
Date: Tuesday, March 12, 2013 7:57 AM
To: HOMENET <[email-masked]>
Cc: Christopher Tuska <[email-masked]>
Subject: Re: [homenet] Home networking lab/testing READY!

---

From: Lorenzo Colitti <[email-masked]>
Date: Wed, 13 Mar 2013 18:16:14 -0700

John,

Thanks for providing this infrastructure to test on. We were able to
successfully test Markus's implementation and show working
source+destination based routing.

Video or it didn't happen:
http://www.youtube.com/watch?v=3Omg1lJ6EQI&feature=youtu.be

Cheers,
Lorenzo

---

From: "Brzozowski, John" <[email-masked]>
Date: Thu, 14 Mar 2013 01:24:38 +0000

Thanks for confirming.  Let me know if there are things that you want to test before BnB tomorrow night.

Thanks,

John

Lorenzo Colitti <[email-masked]> wrote:

John,

Thanks for providing this infrastructure to test on. We were able to successfully test Markus's implementation and show working source+destination based routing.

Video or it didn't happen: http://www.youtube.com/watch?v=3Omg1lJ6EQI&feature=youtu.be

Cheers,
Lorenzo

On Wed, Mar 13, 2013 at 6:21 AM, Brzozowski, John <[email-masked]<mailto:[email-masked]>> wrote:
Folks,

Thanks,

John
=========================================
John Jason Brzozowski
Comcast Cable
m) 484-962-0060<tel:484-962-0060>
e) [email-masked]<mailto:[email-masked]>
o) 609-377-6594<tel:609-377-6594>
w) www.comcast6.net<http://www.comcast6.net>
=========================================

-----Original Message-----
From: <Brzozowski>, John Jason Brzozowski
<[email-masked]<mailto:[email-masked]>>
Date: Tuesday, March 12, 2013 7:57 AM
To: HOMENET <[email-masked]<mailto:[email-masked]>>
Cc: Christopher Tuska <[email-masked]<mailto:[email-masked]>>
Subject: Re: [homenet] Home networking lab/testing READY!

><[email-masked]<mailto:[email-masked]>>
>To: HOMENET <[email-masked]<mailto:[email-masked]>>
>>[email-masked]<mailto:[email-masked]>

_______________________________________________
homenet mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/homenet