Subject: [homenet] New Version Notification for draft-lamparter-homenet-isis-profile-00.txt

From: David Lamparter <[email-masked]>
Date: Wed, 22 Jul 2015 11:30:09 +0200

Hi homenet WG,

referenced document is the IS-IS "references reference" that Juliusz
claimed was impossible to write ;)

-David

----- Forwarded message from [email-masked] -----

Delivery-date: Wed, 22 Jul 2015 11:28:41 +0200
From: [email-masked]
To: David Lamparter <[email-masked]>, David Lamparter <[email-masked]>
Subject: New Version Notification for draft-lamparter-homenet-isis-profile-00.txt
Message-ID: <[email-masked]>
Date: Wed, 22 Jul 2015 02:28:27 -0700

A new version of I-D, draft-lamparter-homenet-isis-profile-00.txt
has been successfully submitted by David Lamparter and posted to the
IETF repository.

Name:		draft-lamparter-homenet-isis-profile
Revision:	00
Title:		Homenet IS-IS Profile
Document date:	2015-07-22
Group:		Individual Submission
Pages:		5
URL:            https://www.ietf.org/internet-drafts/draft-lamparter-homenet-isis-profile-00.txt
Status:         https://datatracker.ietf.org/doc/draft-lamparter-homenet-isis-profile/
Htmlized:       https://tools.ietf.org/html/draft-lamparter-homenet-isis-profile-00

Abstract:
   This (pointer) document describes the neccessary bits and pieces of
   IS-IS that a homenet targeted implementation would need to implement.

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

The IETF Secretariat

----- End forwarded message -----

---

From: Juliusz Chroboczek <[email-masked]>
Date: Wed, 22 Jul 2015 18:53:23 +0200

> claimed was impossible to write ;)

David's new motto: if it's difficult, I've done it, if it's impossible,
I'm working on it ;-)

-- Juliusz

---

From: David Lamparter <[email-masked]>
Date: Wed, 22 Jul 2015 19:04:53 +0200

> David's new motto: if it's difficult, I've done it, if it's impossible,

Stole that from you and Markus :P

-David