Subject: [hrpc] Etherpad forn IETF104 HRPC

From: avri doria <[email-masked]>
Date: Mon, 8 Apr 2019 19:17:11 -0400

Hi,

Mallory and I are going to build the notes for the session from the
etherpad &c

Anyone with anything to add should get it into the pad during the next
days if they can.

https://etherpad.ietf.org/p/notes-ietf-104-hrpc?useMonospaceFont=true

Thanks

avri

---

From: Mallory Knodel <[email-masked]>
Date: Tue, 23 Apr 2019 16:45:22 +0300

Thanks for the notes to those who helped take them.

They've been finalised and are on the datatracker :
https://datatracker.ietf.org/meeting/104/materials/minutes-104-hrpc-00

-Mallory

On 09/04/2019 02:17, avri doria wrote:
> _______________________________________________
> hrpc mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/hrpc
> 

-- 
Mallory Knodel
Head of Digital :: article19.org
gpg fingerprint :: E3EB 63E0 65A3 B240 BCD9  B071 0C32 A271 BD3C C780