Subject: [hrpc] Censorship

From: "Terzis, Petros" <[email-masked]>
Date: Fri, 18 Mar 2022 12:19:39 +0000

Hello all,

This is also my first time participating in the HRPC discussion so bear with me.

Overall, I can see the logic, motivation, and goals of the initiative, but I am sceptical about its 'procedural legitimacy' and scope. I understand the initiative as an attempt to institutionalise the resolution of internet-related issues and disputes in times of crises. In principle, I believe this is good. Internet governance is by design comprised of highly technical, bottom-up decision-making processes which cannot afford flexibility in times of humanitarian crises. As a result, decision-making on, or enforcement of sanctions lies at the discretion of corporations (as it happened during the Russian invasion). This reality creates a 'legitimacy gap'. We do not know how such decisions are made, how to challenge them, who is vouching for their proportionality, or whom to blame if they are deemed (by whom?) as disproportionate.

However, legitimacy gaps are resolved by state actors acting under the rule of law and by following a particular process of national/international consultation and political deliberation with civil society.  On the contrary, crises, overall, make bad law. Rules, vocabularies, and institutions created during such times tend to stick around for generations. In such a context, 'multistakeholder' cannot be a substitute for 'legitimate' or 'democratic'. It can, of course, stay only 'multistakeholder' and as such, as Mallory mentioned, it does not need anyone's approval or support. But if it aspires to transform to something more than an association of people with good ideas and intentions, then being 'multistakeholder' may only be just one of the many ingredients it requires.

Now, in terms of scope, I am concerned with the risk of problem fragmentation. Blocking is blocking regardless of whether it occurs at the infrastructural or the content layer. Addressing the latter may go beyond the scope of the initiative and indeed that of the HRPC, but creating something only to view the problem from an infrastructural perspective will fractionate resources, intellectual and political power while also risking the normalisation of measures across layers. Even more so, if we want to use the 'legacy' of the open internet in shaping the discourse and governance landscape of the OS/content ecosystem.

Overall, my fear is that if we rush into creating a -by necessity- hastily conceived multistakeholder institution, we will spend political capital in an endeavour that may end up rationalising or legitimising insufficiently explored political measures. I do believe that we need something new; something that will create the political pathways for challenging and changing infrastructural (internet) and architectural (OS/app layers) configurations pursuant to the global/public interest (whatever this might mean for a particular historical time). But the constitutive conditions for such creation cannot be properly discussed during a war.

Finally, FWIW I also believe that this is the place to have such a discussion (at least from the sense I got from following discussions in this mailing list) as it raises important research questions particularly around 1) the role of consensus in times when the 'human rights' stakes are high and 2) the clash between multistakeholder and democratic legitimacy.

Apologies for the long message.

Petros
_________________
Dr Petros Terzis
Research Fellow - Regulation of Computational Infrastructures
Faculty of Laws, University College London
@petros_ter

---

From: Alexandre Petrescu <[email-masked]>
Date: Fri, 18 Mar 2022 13:53:51 +0100

Le 18/03/2022 à 13:19, Terzis, Petros a écrit :
> Overall, I can see the logic, motivation, and goals of the initiative, 
> but I am sceptical about its ‘procedural legitimacy’ and scope. I 
> understand the initiative as an attempt to institutionalise the 
> resolution of internet-related issues and disputes in times of crises. 
> In principle, I believe this is good. Internet governance is by design 
> comprised of highly technical, bottom-up decision-making processes 
> which cannot afford flexibility in times of humanitarian crises. As a 
> result, decision-making on, or enforcement of sanctions lies at the 
> discretion of corporations (as it happened during the Russian 
> invasion). This reality creates a ‘legitimacy gap’. We do not know how 
> such decisions are made, how to challenge them, who is vouching for 
> their proportionality, or whom to blame if they are deemed (by whom?) 
> as disproportionate.
>
> However, legitimacy gaps are resolved by state actors acting under the 
> rule of law and by following a particular process of 
> national/international consultation and political deliberation with 
> civil society.  On the contrary, crises, overall, make bad law. Rules, 
> vocabularies, and institutions created during such times tend to stick 
> around for generations. In such a context, ‘multistakeholder’ cannot 
> be a substitute for ‘legitimate’ or ‘democratic’. It can, of course, 
> stay only ‘multistakeholder’ and as such, as Mallory mentioned, it 
> does not need anyone’s approval or support. But if it aspires to 
> transform to something more than an association of people with good 
> ideas and intentions, then being ‘multistakeholder’ may only be just 
> one of the many ingredients it requires.
>
> Now, in terms of scope, I am concerned with the risk of problem 
> fragmentation. Blocking is blocking regardless of whether it occurs at 
> the infrastructural or the content layer. Addressing the latter may go 
> beyond the scope of the initiative and indeed that of the HRPC, but 
> creating something only to view the problem from an infrastructural 
> perspective will fractionate resources, intellectual and political 
> power while also risking the normalisation of measures across layers. 
> Even more so, if we want to use the ‘legacy’ of the open internet in 
> shaping the discourse and governance landscape of the OS/content 
> ecosystem.
>
> Overall, my fear is that if we rush into creating a -by necessity- 
> hastily conceived multistakeholder institution, we will spend 
> political capital in an endeavour that may end up rationalising or 
> legitimising insufficiently explored political measures. I do believe 
> that we need something new;
>

Certainly there is a need of new aspects of Internet and the war in 
Ukraine, or Russia's war.  (Both these terms are used currently.  There 
is also the term 'special military operation', but it is somehow wrong 
even though somehow right too, depending who says it.)

For example at application layer the .su domain should expire and the 
contents smoothly gently migrated.  This is for the aspiring countries.  
It is not normal for the aspiring countries to use .su domains.

At IP layer maybe shorter paths should be established to Ukraine, with 
higher throughputs.  That effort should go there, rather than striving 
to maintain high-throughput lines to Russia, lines which are full with 
DDoS packets anyways.  These DDoS packets are a waste of bandwidth.  For 
communicating to Russia it is sufficient to maintain a few emergency 
lines at the higher levels, which are not 'Internet' so to say.

At PHY layer maybe some new telephone area code (different than the 
currently +380 derived out of +38 Yugoslavia which disappeared - 
Yugoslavia area code disappeared but the +380, +38x live on) could be 
allocated for Ukraine.  Maybe for Bielorusia one should look at using 
'7' of Russia, via their 'Union State', rather than the current +375 
which seems to be derived from the German Democratic Republic's +37 
which disappeared (the country).

At energy layer also there is migration, a switch looks to be in the making.

Maybe there are other parameters that need to be migrated.

These are all huge changes that are likely to happen anyways.

Also, there is a need to list all the events that can be undersood to be 
cuts within the Internet (see NetBlocks too), like: the 
instagrams-facebooks-twitter-etc sites blocked here and there, googles 
investigated currently, anonymous DDoS and filtering-against-DDoS and 
cloudlflares, 'unkillable' Internets, that are in place here and there.  
Such a list can give an idea of a growing activity in the Internet which 
happens anyways, despite our try towards, or our restrain towards taking 
action about Internet.

Alex

> something that will create the political pathways for challenging and 
> changing infrastructural (internet) and architectural (OS/app layers) 
> configurations pursuant to the global/public interest (whatever this 
> might mean for a particular historical time). But the constitutive 
> conditions for such creation cannot be properly discussed during a war.
>
> Finally, FWIW I also believe that this is the place to have such a 
> discussion (at least from the sense I got from following discussions 
> in this mailing list) as it raises important research questions 
> particularly around 1) the role of consensus in times when the ‘human 
> rights’ stakes are high and 2) the clash between multistakeholder and 
> democratic legitimacy.
>
> _______________________________________________
> hrpc mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/hrpc

---

From: Jens Finkhaeuser <[email-masked]>
Date: Fri, 18 Mar 2022 12:55:24 +0000

Hi all,

Thank you for such a balanced response! I intended to sit back a bit, but this statement is one I almost wholeheartedly agree with, maybe seemingly in spite of what I have previously been arguing.

Two small points here:

On Friday, March 18th, 2022 at 13:19, Terzis, Petros <[email-masked]> wrote:

> However, legitimacy gaps are resolved by state actors acting under the rule of law and by following a particular process of national/international consultation and political deliberation with civil society.

As I understand it, the primary purpose of the proposed entity would be to facilitate this deliberation by formalizing the diverse opinions expressed here into a process all (most) can support. I do not read the proposals as this entity working independently of politics or civil society, but to assist in the resolution finding process.

> But the constitutive conditions for such creation cannot be properly discussed during a war.

While I am inclined to agree with this for the reasons raised, it is also the case that without a crisis at hand, there is no need for such a body, which means we run the risk of having the same conversation during the next crisis.

Personally, I see middle ground between rushing into something hastily and postponing it indefinitely, which is to focus immediately on discussing the criteria by which most could find it acceptable.

Jens