Subject: RE: LinkDelayAllowance object?

From: Dan Romascanu <[email-masked]>
Date: Mon, 8 Feb 1999 10:41:25 +0200

The proposal is getting rid of the PauseLinkDelayAllowance object is formaly
on the table. 

Going once...

Dan

> -----Original Message-----
> From:	Kubinec, Lynn [SMTP:[email-masked]]
> Sent:	ו פברואר 05 1999 4:15
> To:	'Andrew Smith'; [email-masked]'
> Subject:	RE: LinkDelayAllowance object?
> 
> Hi Andrew,
> 
> As always, point nicely made.  My suggestion regarding
> managing Pause Quanta is summarily withdrawn :-)  
> 
> I still would like to see the LinkDelayAllowance object
> be removed.
> 
> Lynn
> 
>

---

From: John Flick <[email-masked]>
Date: Mon, 8 Feb 1999 14:39:35 -0800 (PST)

I am also in favor of nuking LinkDelayAllowance.

If anyone has a problem with removing this object, please speak up
by Thursday, Febuary 11.  Otherwise, it's history.

John