Subject: RE: [Hubmib] rfc1643 to historic

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Mon, 5 May 2003 12:22:31 +0200

I have asked to resurrect it.

Thanks,
Bert 

> -----Original Message-----
> From: C. M. Heard [mailto:[email-masked]]
> Sent: donderdag 1 mei 2003 20:59
> To: Wijnen, Bert (Bert)
> Cc: Dan Romascanu (E-mail); Hubmib Mailing List (E-mail)
> Subject: Re: [Hubmib] rfc1643 to historic
> 
> 
> Bert,
> 
> The IETF secretariat expired a large number of I-Ds yesterday, and
> unfortunately draft-ietf-hubmib-1643-to-historic-01.txt was one of
> them.  It has been replaced with a -02 version which is an
> expiration notice.
> 
> Since it was only being held while we finished the companion
> documents, could you ask the I-D administrator to please re-instate
> it?
> 
> Thanks,
> 
> Mike
> 
> On Mon, 18 Nov 2002, Wijnen, Bert (Bert) wrote:
> > Dan/Mike, wg
> > 
> > I am OK with this document.
> > Does the WG want me to hold this till we also have the other
> > 3 documents ready or shall I go ahead and put this one on 
> IESG agenda now?
> > 
> > Thanks,
> > Bert 
> 
> 
_______________________________________________
Hubmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hubmib

---

From: "C. M. Heard" <[email-masked]>
Date: Mon, 5 May 2003 08:08:07 -0700 (PDT)

draft-ietf-hubmib-1643-to-historic-01.txt is once again
available in the I-D repository and on the WG web page.

//cmh

---

From: "C. M. Heard" <[email-masked]>
Date: Mon, 5 May 2003 08:08:07 -0700 (PDT)

//cmh