Subject: RE: [Hubmib] I-D ACTION:draft-ietf-hubmib-etherif-mib-v3-03.txt

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Tue, 20 May 2003 17:51:47 +0200

I am OK with this document. So it is ready for IETF Last Call.

I propose that the two minor editorial issues raised by Mike below
can be either done if another rev is needed later, or we can ask
John to make sure this gets fixed during rfc-editor author48 call.

Bert 

> -----Original Message-----
> From: C. M. Heard [mailto:[email-masked]]
> Sent: vrijdag 7 maart 2003 23:38
> To: [email-masked]
> Subject: Re: [Hubmib] I-D 
> ACTION:draft-ietf-hubmib-etherif-mib-v3-03.txt
> 
> 
> On Fri, 7 Mar 2003 [email-masked] wrote:
> > A New Internet-Draft is available from the on-line
> > Internet-Drafts directories. This draft is a work item of the
> > Ethernet Interfaces and Hub MIB Working Group of the IETF.
> > 
> > 	Title		: Definitions of Managed Objects for 
> the Ethernet-like 
> >                           Interface Types
> > 	Author(s)	: J. Flick
> > 	Filename	: draft-ietf-hubmib-etherif-mib-v3-03.txt
> > 	Pages		: 64
> > 	Date		: 2003-3-6
> 
> Thanks to John Flick for posting this update.  I have reviewed the
> changes relative to the -02 draft and on a quick look they all
> appear to be OK, with two exceptions:
> 
> - There is a stray comma in the last sentence of the second
> paragraph of the Introduction (Section 1).  The fix:
> s/version of this MIB, module,/version of this MIB module,/
> 
> - The date in the full copyright notice reads (2002) instead of
> (2003).
> 
> Regards,
>         
> Mike Heard
> 
> _______________________________________________
> Hubmib mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/hubmib
> 
_______________________________________________
Hubmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hubmib

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Tue, 20 May 2003 17:51:47 +0200

Bert