Subject: FW: [Hubmib] Working Group Last Call

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Tue, 12 Apr 2005 11:43:07 +0300

We are in the mid of the WGLC period, and we did not receive any comment yet. I want to believe that it's because all the submitted Internet-Draft are in good shape, but in order to make sure I would welcome messages like 'I read draft X / all the drafts, and they look OK'.

Regards,

Dan

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of Romascanu, Dan (Dan)
Sent: 06 April, 2005 1:18 PM
To: [email-masked]
Subject: [Hubmib] Working Group Last Call

This is a Working Group Last Call announcement for the following Internet-Drafts:

Ethernet in the First Mile (EFM) OAM MIB - http://www.ietf.cnri.reston.va.us/internet-drafts/draft-ietf-hubmib-efm-mib-03.txt

Managed Objects of EPON  - http://www.ietf.cnri.reston.va.us/internet-drafts/draft-ietf-hubmib-efm-epon-mib-03.txt

Ethernet in the First Mile Copper (EFMCu) Interfaces MIB  - http://www.ietf.cnri.reston.va.us/internet-drafts/draft-ietf-hubmib-efm-cu-mib-03.txt

Definitions of Managed Objects for IEEE 802.3 Medium Attachment Units (MAUs)  - http://www.ietf.cnri.reston.va.us/internet-drafts/draft-ietf-hubmib-rfc3636bis-00.txt

The Working Group intents to submit these documents to the IESG for consideration as Proposed Standards. Please send your comments to the WG mail list until April 20, 2005.

Regards,

Dan

_______________________________________________
Hubmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hubmib
_______________________________________________
Hubmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hubmib

---

From: "C. M. Heard" <[email-masked]>
Date: Fri, 15 Apr 2005 09:51:50 -0700 (PDT)

On Tue, 12 Apr 2005, Romascanu, Dan (Dan) wrote:
> We are in the mid of the WGLC period, and we did not receive any
> comment yet. I want to believe that it's because all the
> submitted Internet-Draft are in good shape, but in order to make
> sure I would welcome messages like 'I read draft X / all the
> drafts, and they look OK'.

I will be looking over the 36363bis (MAU-MIB) draft over the
weekend and will post my comments before the WGLC period ends.
Sorry for the delay.

Mke Heard