Subject: [Hubmib] Resolution to comments from David Perkins

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Tue, 29 Nov 2005 14:11:13 +0200

Matt, Lior, a.k.a. Hub-MIB Editors
 
When will you be able to address the comments submitted by David Perkins
in his review and propose resolutions? Please do it on the WG list, so
that the proposals for resolution is open for discussion.
 
Thanks and Regards,
 
Dan

_______________________________________________
Hubmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hubmib

---

From: "Lior Khermosh" <[email-masked]>
Date: Tue, 29 Nov 2005 22:12:01 +0200

Dan and all,
I hope to end the response by the end of next week.
 
Best regards,
Lior

________________________________

From: Romascanu, Dan (Dan) [mailto:[email-masked]] 
Sent: Tuesday, November 29, 2005 2:11 PM
To: Matt Squire; Lior Khermosh
Cc: David T. Perkins; Hub MIB
Subject: Resolution to comments from David Perkins

 
Thanks and Regards,
 
Dan