Subject: [Hubmib] (no subject)

From: [email-masked]
Date: Fri, 28 Apr 2006 10:45:38 +1000 (EST)

Hello,

Could anyone point me a document / standard where it specifies that the
Ethernet Transceiver MII PHY Address 0 cannot be used in mormal operation.

Thank you.

Jim

_______________________________________________
Hubmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hubmib

---

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Fri, 28 Apr 2006 10:38:21 +0300

I believe that you should address this question to the IEEE 802.3
Working Group. 

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] 
> Sent: Friday, April 28, 2006 3:46 AM
> To: [email-masked]
> Cc: MII Phy
> Subject: [Hubmib] (no subject)
> 
> Hello,
> 
> Could anyone point me a document / standard where it 
> specifies that the Ethernet Transceiver MII PHY Address 0 
> cannot be used in mormal operation.
> 
> Thank you.
> 
> Jim