Subject: RE: [Hubmib] RE: WGLC -http://www.ietf.org/internet-drafts/draft-ietf-hubmib-rfc3636bis-03.txt

From: "C. M. Heard" <[email-masked]>
Date: Tue, 25 Jul 2006 12:38:31 -0700 (PDT)

On Mon, 26 Jun 2006, Edward Beili wrote:
> Attached is the corrected version.
> I will re-submit on July 11th.
> 
> Regards,
> -E.

That has not happened yet, has it?  The latest version in the I-D
repository is -04, and it has the compilation errors.

//cmh

_______________________________________________
Hubmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hubmib

---

From: "Edward Beili" <[email-masked]>
Date: Wed, 26 Jul 2006 00:01:36 +0300

Mike,
Thanks for reminding me - I just submitted draft-ietf-hubmib-rfc3636bis-05 version, fixing the compilation errors.
All the files are attached for your convenience.

Regards,
-E.

-----Original Message-----
From: C. M. Heard [mailto:[email-masked]] 
Sent: Tuesday, July 25, 2006 22:39
To: Edward Beili
Cc: Romascanu, Dan (Dan); [email-masked]; [email-masked]
Subject: RE: [Hubmib] RE: WGLC -http://www.ietf.org/internet-drafts/draft-ietf-hubmib-rfc3636bis-03.txt

> I will re-submit on July 11th.

That has not happened yet, has it?  The latest version in the I-D repository is -04, and it has the compilation errors.

//cmh