Subject: [Hubmib] IETF LC ended for draft-ietf-hubmib-rfc3636bis-05.txt

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Wed, 8 Nov 2006 03:54:35 +0100

Dan,

I believe we did not get any comments during IETF LC for this document.
So, if that is indeed the case from your point of view too, can you
then please move this forward onto the IESG agenda?

Thanks,
Bert

_______________________________________________
Hubmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hubmib

---

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Wed, 8 Nov 2006 04:57:14 +0200

ack

> -----Original Message-----
> From: Wijnen, Bert (Bert) [mailto:[email-masked]] 
> Sent: Wednesday, November 08, 2006 4:55 AM
> To: Romascanu, Dan (Dan)
> Cc: Hubmib Mailing List (E-mail)
> Subject: IETF LC ended for draft-ietf-hubmib-rfc3636bis-05.txt
> 
> Dan,
> 
> So, if that is indeed the case from your point of view too, 
> can you then please move this forward onto the IESG agenda?
> 
> Thanks,
> Bert
>