Subject: Re: [Hubmib] draft-ietf-hubmib-efm-epon-mib-06.txt approved

From: Lior Khermosh <[email-masked]>
Date: Fri, 1 Dec 2006 04:24:04 -0800

Thank you very much.
I want to deeply thank all for the help I got in creating the document and in its dedicated review process.

Best regards

Lior

----- Original Message -----
From: Wijnen, Bert (Bert) <[email-masked]>
To: Lior Khermosh; Hubmib Mailing List (E-mail) <[email-masked]>
Sent: Fri Dec 01 03:46:58 2006
Subject: RE: [Hubmib] draft-ietf-hubmib-efm-epon-mib-06.txt approved

Let me add my THANKS and Congratulations to the author/editor Lior, 
and to all who helped get this one completed.

Bert Wijnen
HUBMIB WG chair.

> -----Original Message-----
> From: Romascanu, Dan (Dan) [mailto:[email-masked]]
> Sent: Thursday, November 30, 2006 18:25
> To: Hubmib Mailing List (E-mail)
> Subject: [Hubmib] draft-ietf-hubmib-efm-epon-mib-06.txt approved
> 
> 
> The IESG approved draft-ietf-hubmib-efm-epon-mib-06.txt as Proposed
> Standard. You shall see the announcement soon. Please note that there
> are a couple of comments from ADs Lars Eggert and Ted Hardie, 
> which may
> imply edits at AUTH48.
> 
> Congratulations and thanks to the editor and all WG for the 
> good work. 
> 
> Regards, 
> 
> Dan
> 
> 
>  
> 
> 
> _______________________________________________
> Hubmib mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/hubmib
> 

_______________________________________________
Hubmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hubmib

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Fri, 1 Dec 2006 12:46:58 +0100

Bert Wijnen
HUBMIB WG chair.