Subject: [hybi] Bar BoF @ IETF 75

From: Peter Saint-Andre <[email-masked]>
Date: Mon, 27 Jul 2009 14:45:44 +0200

For our Bar BOF, we have reserved room 202 at the Stockholm City
Conference Center (the "IESG Room") from 07:30 to 09:30 on Thursday
morning. Details are here:

http://trac.tools.ietf.org/area/app/trac/wiki/BarBofs/IETF75/HyBi

Feel free to add more agenda items at that page, or bring them to the
BoF with you.

Peter

- --
Peter Saint-Andre
https://stpeter.im/

---

From: Peter Saint-Andre <[email-masked]>
Date: Wed, 29 Jul 2009 10:55:06 +0200

Today's OAuth breakfast BoF started at 07:30. The participants observed
that 07:30 is painfully early for a meeting. Would anyone object if we
move the HyBi BoF to 08:00 instead of 07:30?

---

From: Joshua Bell <[email-masked]>
Date: Wed, 29 Jul 2009 13:40:53 +0200

The two people physically sitting next to me at the moment who  
attended the OAuth BOF today and plan to attend the HyBi BOF tomorrow  
(but are not on this list) both say "Oh dear god yes" to the request  
to start at 8am.

(I'm agnostic about the start time. So +2, -0)

On Jul 29, 2009, at 10:55 AM, Peter Saint-Andre wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.8 (Darwin)
> Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org/
>
> iEYEARECAAYFAkpwDmoACgkQNL8k5A2w/vx7/gCfe4JuF4icEviWQfUaCEBe1/Jp
> WQUAmwatkBGJuHOFtgrESNhtSfD1Yoow
> =XHek
> -----END PGP SIGNATURE-----
> _______________________________________________
> hybi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hybi