Subject: [hybi] FYI: ongoing by Tim Bray · HTML5

From: Julian Reschke <[email-masked]>
Date: Wed, 17 Feb 2010 08:36:24 +0100

<http://www.tbray.org/ongoing/When/201x/2010/02/15/HTML5#p-4>

Note that the 2nd half of this blog post is about WebSockets...

---

From: Graham Klyne <[email-masked]>
Date: Wed, 17 Feb 2010 09:57:48 +0000

I find Tim's drafting (http://www.tbray.org/drafts/wsock-00) is so much clearer 
and easier to understand.  I'd find it much easier to use that as a basis for 
implementation.

#g
--

Julian Reschke wrote:
> _______________________________________________
> hybi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hybi
>

---

From: Graham Klyne <[email-masked]>
Date: Thu, 18 Feb 2010 09:49:25 +0000

#g
--