Subject: [hybi] posting to this list

From: John Tamplin <[email-masked]>
Date: Thu, 22 Apr 2010 15:41:09 -0400

I just joined this list, and sent a post Monday detailing results of an
experiment I ran analyzing compression on real-world WebSockets apps.
 However, the post hasn't shown up on the list or in the archive, while I
have received other posts.

Is there moderation for new members, or was there a problem with my post?

-- 
John A. Tamplin
Software Engineer (GWT), Google

---

From: SM <[email-masked]>
Date: Sat, 24 Apr 2010 00:37:07 -0700

At 12:41 22-04-10, John Tamplin wrote:
>I just joined this list, and sent a post Monday 
>detailing results of an experiment I ran 
>analyzing compression on real-world WebSockets 
>apps. Â However, the post hasn't shown up on the 
>list or in the archive, while I have received other posts.
>

Messages posted by new subscribers are not moderated.

Regards,
-sm