Subject: [hybi] Chromium Blog: WebSocket Protocol Updated

From: Julian Reschke <[email-masked]>
Date: Thu, 03 Jun 2010 10:25:04 +0200

FYI:

http://blog.chromium.org/2010/06/websocket-protocol-updated.html

---

From: Scott Ferguson <[email-masked]>
Date: Thu, 03 Jun 2010 07:46:09 -0700

> http://blog.chromium.org/2010/06/websocket-protocol-updated.html
I do like how the first comments address the need for binary/chunking 
that the current draft refuses to incorporate.

-- Scott
> _______________________________________________
> hybi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hybi
>
>
>