Subject: Re: [I2nsf] FW: IETF 93 - BoF Posters: i2nsf

From: ANTONIO AGUSTIN PASTOR PERALES <[email-masked]>
Date: Tue, 30 Jun 2015 06:39:05 +0000

Linda,

In the merge version of the use cases draft (draft-pastor-i2nsf-merged-use-cases), that we will discuss this week, we updated the main picture to include DataCenter Use case with the rest of access mode. I will suggest to update the poster image with the last version of the draft image.

Regards,
-------------------------------------------------------------
Antonio Pastor
Telefonica I+D
e-mail: [email-masked]
-------------------------------------------------------------

De: I2nsf <[email-masked]<mailto:[email-masked]>> on behalf of Linda Dunbar <[email-masked]<mailto:[email-masked]>>
Fecha: lunes, 29 de junio de 2015, 16:35
Para: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Asunto: [I2nsf] FW: IETF 93 - BoF Posters: i2nsf

Here is the poster we plan to put for display at IETF93. Any comments?

Cheers, Linda

From: Maddy Conner [mailto:[email-masked]]
Sent: Tuesday, June 23, 2015 8:56 PM
To: Romascanu, Dan (Dan); [email-masked]<mailto:[email-masked]>
Subject: IETF 93 - BoF Posters: i2nsf

Dear Dan and Joe,

Just as we have in the past, we will be printing BoF posters for IETF 93 for any BoF chairs that would like to create one. I have attached two sample templates for your use should you decide you like one of them, but you are welcome to use any format at all.

It has been suggested that it may be beneficial to include a photo of the presenter in one of the lower poster corners. The photo gives the presenter freedom to step away for a bit, while knowing that he or she can be found if someone wants to talk to them. If you plan to include a photo on the poster, please make sure that it is high enough resolution to be printed on a 24 inch by 36 inch poster.

We are happy to have the posters printed for you; however, in order to do this, we need to receive your poster by the end of the day on Thursday, July 2nd. If you cannot meet this deadline, you are invited to print it on your own and bring it to the meeting. Please avoid company logos or anything that might be regarded as corporate marketing.

All posters will be displayed on easels throughout the Welcome Reception, so they should be laminated or mounted on foam core in order to remain upright on the easel. The hotel will not permit us to hang anything on the walls themselves.

Please let me know if you would like us to print a poster for you or if you are bringing one yourself. Often we have to rent easels from the hotel and we would prefer not to rent an easel if it will be unused.

Thanks,

Maddy Conner
IETF Registrar and A/V Coordinator
48377 Fremont Blvd, Ste. 117
Fremont, CA 94538

Association Management Solutions (AMS)
Forum Management, Meeting and Event Planning
www.amsl.com<https://urldefense.proofpoint.com/v2/url?u=http-3A__www.amsl.com_&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=OKB_wBRuCcHnissiKnwRE6Yf6wvsIF7eg7fR7C4Or7w&s=2p2883GKwz2ikXsANtY45PEAz1WljbzTQ9PffaWz87o&e=>

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Linda Dunbar <[email-masked]>
Date: Tue, 30 Jun 2015 16:20:11 +0000

Antonio,

Thank you very much for the comment. I have updated the poster with the figure extracted from  draft-pastor-i2nsf-merged-use-cases.

Please see the attached.

Linda

From: ANTONIO AGUSTIN PASTOR PERALES [mailto:[email-masked]]
Sent: Tuesday, June 30, 2015 1:39 AM
To: Linda Dunbar; [email-masked]
Subject: Re: [I2nsf] FW: IETF 93 - BoF Posters: i2nsf

Linda,

Regards,
-------------------------------------------------------------
Antonio Pastor
Telefonica I+D
e-mail: [email-masked]<mailto:[email-masked]>
-------------------------------------------------------------

Cheers, Linda

Dear Dan and Joe,

Thanks,

Maddy Conner

---

From: Tobias Gondrom <[email-masked]>
Date: Tue, 30 Jun 2015 21:23:36 +0200

Hi Linda,

this is great.
Looks good to me.
This will be very helpful explaining I2NSF to others (and also nice for 
newcomers).
Best, Tobias

On 30/06/15 18:20, Linda Dunbar wrote:
>
> Antonio,
>
> Thank you very much for the comment. I have updated the poster with 
> the figure extracted from draft-pastor-i2nsf-merged-use-cases.
>
> Please see the attached.
>
> Linda
>
> *From:*ANTONIO AGUSTIN PASTOR PERALES 
> [mailto:[email-masked]]
> *Sent:* Tuesday, June 30, 2015 1:39 AM
> *To:* Linda Dunbar; [email-masked]
> *Subject:* Re: [I2nsf] FW: IETF 93 - BoF Posters: i2nsf
>
> Linda,
>
> In the merge version of the use cases draft 
> (draft-pastor-i2nsf-merged-use-cases), that we will discuss this week, 
> we updated the main picture to include DataCenter Use case with the 
> rest of access mode. I will suggest to update the poster image with 
> the last version of the draft image.
>
> Regards,
>
> <mailto:[email-masked]>
>
> *De: *I2nsf <[email-masked] <mailto:[email-masked]>> 
> on behalf of Linda Dunbar <[email-masked] 
> <mailto:[email-masked]>>
> *Fecha: *lunes, 29 de junio de 2015, 16:35
> *Para: *"[email-masked] <mailto:[email-masked]>" <[email-masked] 
> <mailto:[email-masked]>>
> *Asunto: *[I2nsf] FW: IETF 93 - BoF Posters: i2nsf
>
> *From:*Maddy Conner [mailto:[email-masked]]
> *Sent:* Tuesday, June 23, 2015 8:56 PM
> *To:* Romascanu, Dan (Dan); [email-masked] <mailto:[email-masked]>
> *Subject:* IETF 93 - BoF Posters: i2nsf
>
> Dear Dan and Joe,
>
> Just as we have in the past, we will be printing BoF posters for IETF 
> 93 for any BoF chairs that would like to create one. I have attached 
> two sample templates for your use should you decide you like one of 
> them, but you are welcome to use any format at all.
>
> It has been suggested that it may be beneficial to include a photo of 
> the presenter in one of the lower poster corners. The photo gives the 
> presenter freedom to step away for a bit, while knowing that he or she 
> can be found if someone wants to talk to them. If you plan to include 
> a photo on the poster, please make sure that it is high enough 
> resolution to be printed on a 24 inch by 36 inch poster.
>
> We are happy to have the posters printed for you; however, in order to 
> do this, we need to receive your poster by the end of the day on 
> *Thursday, July 2nd*. If you cannot meet this deadline, you are 
> invited to print it on your own and bring it to the meeting. Please 
> avoid company logos or anything that might be regarded as corporate 
> marketing.
>
> All posters will be displayed on easels throughout the Welcome 
> Reception, so they should be laminated or mounted on foam core in 
> order to remain upright on the easel. The hotel will not permit us to 
> hang anything on the walls themselves.
>
> Please let me know if you would like us to print a poster for you or 
> if you are bringing one yourself. Often we have to rent easels from 
> the hotel and we would prefer not to rent an easel if it will be unused.
>
> Thanks,
>
> Maddy Conner
> www.amsl.com 
> <https://urldefense.proofpoint.com/v2/url?u=http-3A__www.amsl.com_&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=OKB_wBRuCcHnissiKnwRE6Yf6wvsIF7eg7fR7C4Or7w&s=2p2883GKwz2ikXsANtY45PEAz1WljbzTQ9PffaWz87o&e=>
>
> ------------------------------------------------------------------------
>
>
> Este mensaje y sus adjuntos se dirigen exclusivamente a su 
> destinatario, puede contener información privilegiada o confidencial y 
> es para uso exclusivo de la persona o entidad de destino. Si no es 
> usted. el destinatario indicado, queda notificado de que la lectura, 
> utilización, divulgación y/o copia sin autorización puede estar 
> prohibida en virtud de la legislación vigente. Si ha recibido este 
> mensaje por error, le rogamos que nos lo comunique inmediatamente por 
> esta misma vía y proceda a su destrucción.
>
> The information contained in this transmission is privileged and 
> confidential information intended only for the use of the individual 
> or entity named above. If the reader of this message is not the 
> intended recipient, you are hereby notified that any dissemination, 
> distribution or copying of this communication is strictly prohibited. 
> If you have received this transmission in error, do not read it. 
> Please immediately reply to the sender that you have received this 
> communication in error and then delete it.
>
> Esta mensagem e seus anexos se dirigem exclusivamente ao seu 
> destinatário, pode conter informação privilegiada ou confidencial e é 
> para uso exclusivo da pessoa ou entidade de destino. Se não é vossa 
> senhoria o destinatário indicado, fica notificado de que a leitura, 
> utilização, divulgação e/ou cópia sem autorização pode estar proibida 
> em virtude da legislação vigente. Se recebeu esta mensagem por erro, 
> rogamos-lhe que nos o comunique imediatamente por esta mesma via e 
> proceda a sua destruição
>
>
>
> _______________________________________________
> I2nsf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2nsf