Subject: [I2nsf] I2NSF BOF draft minutes now available

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 11 Aug 2015 12:02:06 +0000

Hi,

Joe consolidated the notes taken by Sue and Joe (thanks, all!) and made the draft minutes available at https://www.ietf.org/proceedings/93/minutes/minutes-93-i2nsf. Please read and let us know if anything important is missing or was mis-represented.

Regards,

Dan

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 12 Aug 2015 22:37:19 +0000

Dan,

Thank you very much for chairing the I2NSF BOF and compiled the meeting minutes.

Just a minor correction: it is Da Cheng Zhang (Alibaba) that presented the Capability Index topic.

Linda

From: I2nsf [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Tuesday, August 11, 2015 7:02 AM
To: [email-masked]
Subject: [I2nsf] I2NSF BOF draft minutes now available

Hi,

Regards,

Dan

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 13 Aug 2015 13:16:21 +0000

Hi Linda,

Actually Joe was the one who compiled the meeting minutes.

Regards,

Dan

From: Linda Dunbar [mailto:[email-masked]]
Sent: Thursday, August 13, 2015 1:37 AM
To: Romascanu, Dan (Dan); [email-masked]
Subject: RE: I2NSF BOF draft minutes now available

Dan,

Linda

From: I2nsf [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Tuesday, August 11, 2015 7:02 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [I2nsf] I2NSF BOF draft minutes now available

Hi,

Joe consolidated the notes taken by Sue and Joe (thanks, all!) and made the draft minutes available at https://www.ietf.org/proceedings/93/minutes/minutes-93-i2nsf<https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_proceedings_93_minutes_minutes-2D93-2Di2nsf&d=BQMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=jPaIjezA3n1VpOowwzuB1BFfqoc9gt0MtbI5dZIaNHE&s=h-5QIpCB9dQAYtTdz_kAMPBUgvcYT_aXGJzJUlrh1ug&e=>. Please read and let us know if anything important is missing or was mis-represented.

Regards,

Dan