Subject: [I2nsf] I2NSF Project Slides

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Sun, 13 Nov 2016 13:25:53 +0900

Dear Hackathon Chairs,
Here are the slides.

Thanks.

Best Regards,
Paul
-- 
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked], [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
<http://cpslab.skku.edu/people-jaehoon-jeong.php>

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Sun, 13 Nov 2016 13:44:23 +0900

Charles,
This is the revised one.
Could you upload this one?

Thanks.

Best Regards,
Paul

On Sun, Nov 13, 2016 at 1:35 PM, Charles Eckel (eckelcu) <[email-masked]>
wrote:

> Got it. Thanks.
>
>
>
> On 11/13/16, 1:25 PM, "hackathon on behalf of Mr. Jaehoon Paul Jeong" <
> [email-masked] on behalf of [email-masked]> wrote:
>
>
>
> Dear Hackathon Chairs,
>
> Here are the slides.
>
>
>
> Thanks.
>
>
> Best Regards,
>
> Paul
>
> --
>

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Sun, 13 Nov 2016 04:48:19 +0000

Got it and uploaded to here:
https://datatracker.ietf.org/meeting/97/session/hackathon

Thanks,
Charles

On 11/13/16, 1:44 PM, "Mr. Jaehoon Paul Jeong" <[email-masked]<mailto:[email-masked]>> wrote:

Charles,
This is the revised one.

Thanks.

Best Regards,
Paul

On Sun, Nov 13, 2016 at 1:35 PM, Charles Eckel (eckelcu) <[email-masked]<mailto:[email-masked]>> wrote:
Got it. Thanks.

On 11/13/16, 1:25 PM, "hackathon on behalf of Mr. Jaehoon Paul Jeong" <[email-masked]<mailto:[email-masked]> on behalf of [email-masked]<mailto:[email-masked]>> wrote:

Dear Hackathon Chairs,
Here are the slides.

Thanks.

Best Regards,
Paul
--
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked]<mailto:[email-masked]>, [email-masked]<mailto:[email-masked]>
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php<http://cpslab.skku.edu/people-jaehoon-jeong.php>

--
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked]<mailto:[email-masked]>, [email-masked]<mailto:[email-masked]>
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php<http://cpslab.skku.edu/people-jaehoon-jeong.php>

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Sun, 13 Nov 2016 18:53:03 +0900

Dear Hackathon Chairs,
Could you confirm that our I2NSF Hackathon team (SKKU, KT, and ETRI) won
the best group award?

Also, are you posting the awarded teams in our IETF Hackathon Website?

If you can, it will be great.

Thanks for your coordination.

Best Regards,
Paul

2016. 11. 13. 오후 1:48에 "Charles Eckel (eckelcu)" <[email-masked]>님이 작성:

> On 11/13/16, 1:44 PM, "Mr. Jaehoon Paul Jeong" <[email-masked]>
> wrote:
>
>
>
> Charles,
>
> This is the revised one.
>
> On Sun, Nov 13, 2016 at 1:35 PM, Charles Eckel (eckelcu) <
> [email-masked]> wrote:
>
> Got it. Thanks.
>
>
>