Subject: [I2nsf] I-D Action: draft-ietf-i2nsf-problem-and-use-cases-09.txt

From: [email-masked]
Date: Thu, 02 Feb 2017 11:40:32 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Interface to Network Security Functions of the IETF.

        Title           : I2NSF Problem Statement and Use cases
        Authors         : Susan Hares
                          Diego R. Lopez
                          Myo Zarny
                          Christian Jacquenet
                          Rakesh Kumar
                          Jaehoon Paul Jeong
	Filename        : draft-ietf-i2nsf-problem-and-use-cases-09.txt
	Pages           : 27
	Date            : 2017-02-02

Abstract:
   This document describes the problem statement for Interface to
   Network Security Functions (I2NSF) as well as some companion use
   cases.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-i2nsf-problem-and-use-cases/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-i2nsf-problem-and-use-cases-09

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-i2nsf-problem-and-use-cases-09

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: "Susan Hares" <[email-masked]>
Date: Thu, 2 Feb 2017 14:46:56 -0500

Adrian and Linda: 

I believe version -09.txt completes all the editorial changes I was
requested to make by the WG, AD evaluation, or co-authors.  After Paul
confirms my editorial changes, I believe the next step is any further AD
evaluation. 

Sue 

-----Original Message-----
From: I2nsf [mailto:[email-masked]] On Behalf Of
[email-masked]
Sent: Thursday, February 2, 2017 2:41 PM
To: [email-masked]
Cc: [email-masked]
Subject: [I2nsf] I-D Action: draft-ietf-i2nsf-problem-and-use-cases-09.txt

A New Internet-Draft is available from the on-line Internet-Drafts
directories.
This draft is a work item of the Interface to Network Security Functions of
the IETF.

Abstract:

_______________________________________________
I2nsf mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/i2nsf

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Fri, 3 Feb 2017 21:59:49 +0900

Sue,
I confirm that version -09 addresses my comments well,
so it is ready to go for AD evaluation.

Thanks.

Best Regards,
Paul

-- 
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked], [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
<http://cpslab.skku.edu/people-jaehoon-jeong.php>

---

From: "Susan Hares" <[email-masked]>
Date: Fri, 3 Feb 2017 10:30:11 -0500

Paul - Thank for the double check. 

Adrian and Linda – what’s the next step? 

Sue 

From: I2nsf [mailto:[email-masked]] On Behalf Of Mr. Jaehoon Paul Jeong
Sent: Friday, February 3, 2017 8:00 AM
To: Susan Hares
Cc: [email-masked]; Adrian Farrel; Mr. Jaehoon Paul Jeong; Linda Dunbar
Subject: Re: [I2nsf] FW: I-D Action: draft-ietf-i2nsf-problem-and-use-cases-09.txt

Sue,

Thanks.

Best Regards,

Paul

Adrian and Linda:

Sue

-----Original Message-----

Abstract:

 

-- 

===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked],  <mailto:[email-masked]> [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php <http://cpslab.skku.edu/people-jaehoon-jeong.php>