Subject: [I2nsf] Oct 20 12pm CT 10am PST, 1am Beijing time) discuss consistency between Data Model and Information Model

From: Linda Dunbar <[email-masked]>
Date: Thu, 5 Oct 2017 15:57:35 +0000

Based on the doodle poll, the Oct 19 6pm CT (4pm PST, 7am Beijing time) is a slot with most key people can attend to discuss the consistency between data model and information model.

Here is the meeting bridge.
Meeting number:
312 102 383
Meeting password:
a4itvU59
Meeting link: https://ietf.webex.com/ietf/j.php?MTID=m0ade70bd57cb92d8a915543eab92db82
Host key:
193805
Audio connection:
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)
Show toll-free dialing restrictions<https://www.webex.com/pdf/tollfree_restrictions.pdf>
Access code: 312 102 383

Thanks, Linda

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Fri, 6 Oct 2017 21:47:02 +0900

Hi Linda,
I received a couple of meeting schedules.
Could you confirm which time is correct?

Thanks.

Best Regards,
Paul

On Fri, Oct 6, 2017 at 12:57 AM, Linda Dunbar <[email-masked]>
wrote:

> Based on the doodle poll, the Oct 19 6pm CT (4pm PST, 7am Beijing time) is
> a slot with most key people can attend to discuss the consistency between
> data model and information model.
>
>
>
> Show toll-free dialing restrictions
> <https://www.webex.com/pdf/tollfree_restrictions.pdf>
>
> Access code: 312 102 383
>
>
>
>
>
> *Thanks, Linda *
>
>
>
> _______________________________________________
> I2nsf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2nsf
>
>

-- 
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked], [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
<http://cpslab.skku.edu/people-jaehoon-jeong.php>