Subject: [I2nsf] i2nsf - Requested session has been scheduled for IETF 100

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Fri, 20 Oct 2017 17:24:31 -0700

Dear Linda Dunbar,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

i2nsf Session 1 (2:00:00)
    Tuesday, Afternoon Session II 1550-1750
    Room Name: VIP A size: 100
    ---------------------------------------------

Request Information:

---------------------------------------------------------
Working Group Name: Interface to Network Security Functions
Area Name: Security Area
Session Requester: Linda Dunbar

Number of Sessions: 1
Length of Session(s):  2 Hours
Number of Attendees: 40
Conflicts to Avoid: 
 First Priority: i2rs idr trill teas rtgarea lime l2sm netconf dots sacm saag ipsecme nfvrg
 Second Priority: sfc rtgwg mile netmod
 Third Priority: nvo3

People who must be present:
  Kathleen Moriarty
  Yoav Nir
  Linda Dunbar

Resources Requested:

Special Requests:
  
---------------------------------------------------------

---

From: Linda Dunbar <[email-masked]>
Date: Mon, 23 Oct 2017 17:30:27 +0000

I2NSF participants:

The I2NSF session in IETF 100 Singapore is scheduled as follow:

Hope to see you there. If you need remote participation, please let us know. 

Linda & Yoav