Subject: [I2nsf] The correct time for the discussion is Oct 20 12pm EST ( was RE: Oct 20 12pm CT 10am PST, 1am Beijing time) discuss consistency between Data Model and Information Model

From: Linda Dunbar <[email-masked]>
Date: Fri, 6 Oct 2017 14:53:26 +0000

Sorry for the confusion of the time zone.

The meeting time is Oct 20 12pm EST. Please use the Calendar Invite attached.

Thanks, Linda Dunbar

From: Mr. Jaehoon Paul Jeong [mailto:[email-masked]]
Sent: Friday, October 06, 2017 7:47 AM
To: Linda Dunbar <[email-masked]>
Cc: [email-masked]; Robert Raszuk <[email-masked]>; John Strassner <[email-masked]>; Diego R. Lopez <[email-masked]>; Xialiang (Frank) <[email-masked]>; [email-masked]
Subject: Re: [I2nsf] Oct 20 12pm CT 10am PST, 1am Beijing time) discuss consistency between Data Model and Information Model

Hi Linda,
I received a couple of meeting schedules.
Could you confirm which time is correct?

Thanks.

Best Regards,
Paul

On Fri, Oct 6, 2017 at 12:57 AM, Linda Dunbar <[email-masked]<mailto:[email-masked]>> wrote:
Based on the doodle poll, the Oct 19 6pm CT (4pm PST, 7am Beijing time) is a slot with most key people can attend to discuss the consistency between data model and information model.

Here is the meeting bridge.
Meeting number:
312 102 383
Meeting password:
a4itvU59
Meeting link: https://ietf.webex.com/ietf/j.php?MTID=m0ade70bd57cb92d8a915543eab92db82
Host key:
193805
Audio connection:
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)
Show toll-free dialing restrictions<https://www.webex.com/pdf/tollfree_restrictions.pdf>
Access code: 312 102 383

Thanks, Linda

_______________________________________________
I2nsf mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/i2nsf

--
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked]<mailto:[email-masked]>, [email-masked]<mailto:[email-masked]>
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php<http://cpslab.skku.edu/people-jaehoon-jeong.php>

Subject: [I2nsf] FW: discuss consistency between Data Model and Information Model
From: webex <[email-masked]>
To: "[email-masked]'" <[email-masked]>
Date: Thu, 5 Oct 2017 15:59:07 +0000

-----Original Appointment-----
From: webex [mailto:[email-masked]]
Sent: Thursday, October 05, 2017 10:58 AM
To: webex; I2NSF Working Group
Subject: discuss consistency between Data Model and Information Model
When: Friday, October 20, 2017 12:00 PM-1:30 PM Eastern Time.
Where: https://ietf.webex.com/ietf

Join WebEx meeting<https://ietf.webex.com/ietf/j.php?MTID=mda1b9cbed39a3bc66bae73d5573167b0>
Meeting number (access code): 312 102 383
Host key: 193805
Meeting password:       a4itvU59

Join by phone
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)
Toll-free calling restrictions<https://www.webex.com/pdf/tollfree_restrictions.pdf>

Can't join the meeting? Contact support.<https://ietf.webex.com/ietf/mc>

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. You should inform all meeting attendees prior to recording if you intend to record the meeting.

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Sat, 7 Oct 2017 23:08:55 +0900

Hi Linda,
Could we start at 11:30AM in EST instead of 12PM in EST
because my flight is scheduled at 1:14PM in EST?

Otherwise, I will be able to attend the meeting from 12:00PM in EST to
12:40PM in EST.

Thanks.

Best Regards,
Paul

On Fri, Oct 6, 2017 at 11:53 PM, Linda Dunbar <[email-masked]>
wrote:

> *From:* Mr. Jaehoon Paul Jeong [mailto:[email-masked]]
> *Sent:* Friday, October 06, 2017 7:47 AM
> *To:* Linda Dunbar <[email-masked]>
> *Cc:* [email-masked]; Robert Raszuk <[email-masked]>; John Strassner <
> [email-masked]>; Diego R. Lopez <[email-masked]>;
> Xialiang (Frank) <[email-masked]>; [email-masked]
> *Subject:* Re: [I2nsf] Oct 20 12pm CT 10am PST, 1am Beijing time) discuss
> consistency between Data Model and Information Model
>
>
>
> Hi Linda,
>
> On Fri, Oct 6, 2017 at 12:57 AM, Linda Dunbar <[email-masked]>
> wrote:
>
> Based on the doodle poll, the Oct 19 6pm CT (4pm PST, 7am Beijing time) is
> a slot with most key people can attend to discuss the consistency between
> data model and information model.
>
>
>
> Show toll-free dialing restrictions
> <https://www.webex.com/pdf/tollfree_restrictions.pdf>
>
> Access code: 312 102 383
>
>
>
>
>
> *Thanks, Linda *
>
>
>
>
> [email-masked]
> Email: [email-masked], [email-masked]
> Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
> <http://cpslab.skku.edu/people-jaehoon-jeong.php>
>
>
> ---------- Forwarded message ----------
> Cc:
> Bcc:
> *From:* webex [*mailto:[email-masked]* <[email-masked]>]
> *Sent:* Thursday, October 05, 2017 10:58 AM
> *To:* webex; I2NSF Working Group
> *Subject:* discuss consistency between Data Model and Information Model
> *When:* Friday, October 20, 2017 12:00 PM-1:30 PM Eastern Time.
> *Where:* *https://ietf.webex.com/ietf* <https://ietf.webex.com/ietf>
>
>
> *Join WebEx meeting*
> <https://ietf.webex.com/ietf/j.php?MTID=mda1b9cbed39a3bc66bae73d5573167b0>
> *1-877-668-4493* Call-in toll free number (US/Canada)
> *1-650-479-3208* Call-in toll number (US/Canada)
> *Toll-free calling restrictions*
> <https://www.webex.com/pdf/tollfree_restrictions.pdf>
>
>
>
> Can't join the meeting? *Contact support.*
> <https://ietf.webex.com/ietf/mc>
>
> IMPORTANT NOTICE: Please note that this WebEx service allows audio and
> other information sent during the session to be recorded, which may be
> discoverable in a legal matter. You should inform all meeting attendees
> prior to recording if you intend to record the meeting.
>
>
> [email-masked]

-- 
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked], [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
<http://cpslab.skku.edu/people-jaehoon-jeong.php>

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Thu, 19 Oct 2017 05:20:12 -0600

Hi Linda, Yoav, and Related Authors,
Here is the slides file to discuss the consistency between I2NSF capability
information model and
NSF-facing interface/capability data models.

Due to the change of my travel schedule, it seems that I cannot attend this
teleconference.
Dr. Sangwon Hyun and my Ph.D student (Jinyong Tim Kim) will present these
slides for the sake of me.

If you have comments and questions, please let me know.

Thanks.

Best Regards,
Paul

On Fri, Oct 6, 2017 at 8:53 AM, Linda Dunbar <[email-masked]>
wrote:

> 1-877-668-4493 <(877)%20668-4493> Call-in toll free number (US/Canada)
>
> 1-650-479-3208 <(650)%20479-3208> Call-in toll number (US/Canada)
>
> Office: +82-31-299-4957 <+82%2031-299-4957>
> *1-877-668-4493 <(877)%20668-4493>* Call-in toll free number (US/Canada)
> *1-650-479-3208 <(650)%20479-3208>* Call-in toll number (US/Canada)

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Thu, 19 Oct 2017 05:24:25 -0600

Hi all,
I resend you the slides file since I fixed some typos.

Thanks.

Best Regards,
Paul

On Thu, Oct 19, 2017 at 5:20 AM, Mr. Jaehoon Paul Jeong <
[email-masked]> wrote:

> Here is the slides file to discuss the consistency between I2NSF
> capability information model and
> Due to the change of my travel schedule, it seems that I cannot attend
> this teleconference.
>> *Subject:* Re: [I2nsf] Oct 20 12pm CT 10am PST, 1am Beijing time)
>> discuss consistency between Data Model and Information Model
>>
>>
>>
>> Hi Linda,
>>
>> Based on the doodle poll, the Oct 19 6pm CT (4pm PST, 7am Beijing time)
>> is a slot with most key people can attend to discuss the consistency
>> between data model and information model.
>>
>>
>>
>> Meeting link: https://ietf.webex.com/ietf/j.
>> php?MTID=m0ade70bd57cb92d8a915543eab92db82
>>
>> Host key:
>>
>> 193805
>>
>> Audio connection:
>>

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Fri, 20 Oct 2017 19:34:59 +0900

Hi all,
This is the revised version for today's discussion.

Thanks.

Best Regards,
Paul

On Thu, Oct 19, 2017 at 8:24 PM, Mr. Jaehoon Paul Jeong <
[email-masked]> wrote:

>>> *Cc:* [email-masked]; Robert Raszuk <[email-masked]>; John Strassner
>>> <[email-masked]>; Diego R. Lopez <[email-masked]>;