Subject: [I2nsf] FW: discuss consistency between Data Model and Information Model

From: webex <[email-masked]>
Date: Thu, 5 Oct 2017 15:59:07 +0000

-----Original Appointment-----
From: webex [mailto:[email-masked]]
Sent: Thursday, October 05, 2017 10:58 AM
To: webex; I2NSF Working Group
Subject: discuss consistency between Data Model and Information Model
When: Friday, October 20, 2017 12:00 PM-1:30 PM Eastern Time.
Where: https://ietf.webex.com/ietf

Join WebEx meeting<https://ietf.webex.com/ietf/j.php?MTID=mda1b9cbed39a3bc66bae73d5573167b0>
Meeting number (access code): 312 102 383
Host key: 193805
Meeting password:       a4itvU59

Join by phone
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)
Toll-free calling restrictions<https://www.webex.com/pdf/tollfree_restrictions.pdf>

Can't join the meeting? Contact support.<https://ietf.webex.com/ietf/mc>

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. You should inform all meeting attendees prior to recording if you intend to record the meeting.

---

From: webex <[email-masked]>
Date: Fri, 20 Oct 2017 15:22:19 +0000

-----Original Appointment-----
From: webex [mailto:[email-masked]]
Sent: Thursday, October 05, 2017 10:58 AM
To: webex; I2NSF Working Group
Subject: discuss consistency between Data Model and Information Model
When: Friday, October 20, 2017 12:00 PM-1:30 PM Eastern Time.
Where: https://ietf.webex.com/ietf

Join by phone