Subject: Re: [I2nsf] draft-ietf-i2nsf-sdn-ipsec-flow-protection

From: Yoav Nir <[email-masked]>
Date: Mon, 8 Jan 2018 21:31:19 +0200

Thanks, Benoit.

Authors: Please change this in your working copy so that we can get it right in the next revision (-01)

Something like:
                    <CODE BEGINS> file "[email-masked]”
or
                    <CODE BEGINS> file "[email-masked]"

It’s also fine to make the date earlier if you remember when you made this up.

Thanks

Yoav

> On 8 Jan 2018, at 15:35, Benoit Claise <[email-masked]> wrote:
> 
> Hi, 
> 
> You're missing a revision in:
>     
>                     <CODE BEGINS> file "ietf-ipsec.yang"
> 
> 
> See https://datatracker.ietf.org/doc/draft-ietf-netmod-rfc6087bis/ <https://datatracker.ietf.org/doc/draft-ietf-netmod-rfc6087bis/>
> 
> Regards, Benoit

---

From: Rafa Marín López <[email-masked]>
Date: Mon, 08 Jan 2018 20:55:29 +0100

Dear Benoit, Yoav:

Thank you. We will fix this in the next revision of our I-D.

Best Regards and Happy New Year.

Enviado desde mi teléfono

El 8 ene. 2018 8:31 p. m., Yoav Nir <[email-masked]> escribió:

Thanks, Benoit.

Something like:

or

Thanks

Yoav

Hi,

See https://datatracker.ietf.org/doc/draft-ietf-netmod-rfc6087bis/

Regards, Benoit