Subject: [I2nsf] 答复: Start the WGLC for draft-ietf-i2nsf-applicability

From: "Xialiang (Frank, Network Integration Technology Research Dept)" <[email-masked]>
Date: Fri, 12 Oct 2018 01:57:31 +0000

Hi all,
I support. And sorry for the delay feedback!

It is a good and useful document for readers to understand how to use I2NSF protocol and models in NFV or other environments on various NSFs.

Thanks for the good work!

B.R.
Frank

发件人: I2nsf [mailto:[email-masked]] 代表 Linda Dunbar
发送时间: 2018年9月7日 5:00
收件人: [email-masked]; [email-masked]
主题: [I2nsf] Start the WGLC for draft-ietf-i2nsf-applicability

Working Group,

The authors of the following Working Group draft have requested Working Group Last Call on the following document:

https://datatracker.ietf.org/doc/draft-ietf-i2nsf-applicability/

“Applicability” is one of the milestones for I2NSF WG.

Given the overlap of functionality, WGLC will conclude for the bundle simultaneously.

Authors, please positively acknowledge whether or not you know about any IPR for your documents.  Progression of the document will not be done without that statement.

Last call will complete on Sept 21.

Yoav & Linda

---

From: Gabriel Lopez <[email-masked]>
Date: Thu, 18 Oct 2018 23:19:59 +0200

Hi all, 

I support too, and agree with Frank. This is a useful document to understand I2NSF and its relationship with other technologies such as NFV, SFC, etc.

Best regards, Gabi.

> El 12 oct 2018, a las 3:57, Xialiang (Frank, Network Integration Technology Research Dept) <[email-masked]> escribió:
> 
> Hi all,
> It is a good and useful document for readers to understand how to use I2NSF protocol and models in NFV or other environments on various NSFs..
>  
> https://datatracker.ietf.org/doc/draft-ietf-i2nsf-applicability/ <https://datatracker.ietf.org/doc/draft-ietf-i2nsf-applicability/>
>  
> _______________________________________________
> I2nsf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2nsf

-----------------------------------------------------------
Gabriel López Millán
Departamento de Ingeniería de la Información y las Comunicaciones
University of Murcia
Spain
Tel: +34 868888504
Fax: +34 868884151
email: [email-masked]

---

From: Cataldo Basile <[email-masked]>
Date: Fri, 19 Oct 2018 09:24:36 +0200

Hi all,

I support (very late indeed) the document. Very clear and readable 
introduction to the WG main applications.

Regards,
Aldo

> On 06/09/2018, 22:59, "Linda Dunbar" <[email-masked] 
> <mailto:[email-masked]>> wrote:
> 
> Working Group,
> 
> The authors of the following Working Group draft have requested Working 
> Group Last Call on the following document:
> 
> Authors, please positively acknowledge whether or not you know about any 
> IPR for your documents.  Progression of the document will not be done 
> without that statement.
> 
> ------------------------------------------------------------------------
> 
> Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, 
> puede contener información privilegiada o confidencial y es para uso 
> exclusivo de la persona o entidad de destino. Si no es usted. el 
> destinatario indicado, queda notificado de que la lectura, utilización, 
> divulgación y/o copia sin autorización puede estar prohibida en virtud 
> de la legislación vigente. Si ha recibido este mensaje por error, le 
> rogamos que nos lo comunique inmediatamente por esta misma vía y proceda 
> a su destrucción.
> 
> The information contained in this transmission is privileged and 
> confidential information intended only for the use of the individual or 
> entity named above. If the reader of this message is not the intended 
> recipient, you are hereby notified that any dissemination, distribution 
> or copying of this communication is strictly prohibited. If you have 
> received this transmission in error, do not read it. Please immediately 
> reply to the sender that you have received this communication in error 
> and then delete it.
> 
> Esta mensagem e seus anexos se dirigem exclusivamente ao seu 
> destinatário, pode conter informação privilegiada ou confidencial e é 
> para uso exclusivo da pessoa ou entidade de destino. Se não é vossa 
> senhoria o destinatário indicado, fica notificado de que a leitura, 
> utilização, divulgação e/ou cópia sem autorização pode estar proibida em 
> virtude da legislação vigente. Se recebeu esta mensagem por erro, 
> rogamos-lhe que nos o comunique imediatamente por esta mesma via e 
> proceda a sua destruição
> 
>

---

From: Fernando Pereñíguez García <[email-masked]>
Date: Fri, 19 Oct 2018 09:54:21 +0200

Hi all,

I also support the document. The scenarios described clearly illustrate the
potential of I2NSF.

Regards,
Fernando.

-- 
----------------------------------------------------------------------------------------------------
Fernando Pereñíguez García, PhD
Department of Sciences and Informatics
University Defense Center, (CUD), San Javier Air Force Base, MDE-UPCT
C/ Coronel Lopez Peña, s/n, 30720, San Javier, Murcia - SPAIN
Tel: +34 968 189 946 Fax: +34 968 189 970
------------------------------------------------------------------------------------------------------