Subject: Re: [I2nsf] FW: WGLC and IPR poll for draft-ietf-i2nsf-capability-04

From: Linda Dunbar <[email-masked]>
Date: Thu, 30 May 2019 17:26:43 -0500

Thanks to the editors for making changes to the
draft-ietf-i2nsf-capability-04.

We now close the WGLC for draft-ietf-i2nsf-capability-05.
We will write the shepherd write-up and submit to SEC AD for moving forward
IESG.

Editors: AD might have more comments. Please address them promptly to
ensure the procedure moving forward smoothly.

Linda & Yoav

On Thu, May 30, 2019 at 5:19 PM Linda Dunbar <[email-masked]>
wrote:

>
>
>
>
> *From:* Linda Dunbar
> *Sent:* Wednesday, April 17, 2019 9:51 AM
> *To:* [email-masked]' <[email-masked]>
> *Subject:* WGLC and IPR poll for draft-ietf-i2nsf-capability-04
>
>
>
>
>
> Hello Working Group,
>
>
>
> This email starts a three weeks Working Group Last Call on
> draft-ietf-i2nsf-capability-04.
>
> This poll runs until May 8, 2019.
>
>
>
> We are also polling for knowledge of any undisclosed IPR that applies to
> this Document, to ensure that IPR has been disclosed in compliance with
> IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
>
> If you are listed as an Author or a Contributor of this Document please
> respond to this email and indicate whether or not you are aware of any
> relevant undisclosed IPR. The Document won't progress without answers from
> all the Authors and Contributors.
>
>
>
> If you are not listed as an Author or a Contributor, then please
> explicitly respond only if you are aware of any IPR that has not yet been
> disclosed in conformance with IETF rules.
>
>
>
>
>
> Thank you.
>
>
>
> Yoav & Linda
>

---

From: "Xialiang (Frank, Network Standard & Patent Dept)" <[email-masked]>
Date: Fri, 31 May 2019 00:41:12 +0000

Hi Linda,
Sure, we will do.

Thanks!

B.R.
Frank

This e-mail and its attachments contain confidential information from HUAWEI, which is intended only for the person or entity whose address is listed above. Any use of the information contained herein in any way (including, but not limited to, total or partial disclosure, reproduction, or dissemination) by persons other than the intended recipient(s) is prohibited. If you receive this e-mail in error, please notify the sender by phone or email immediately and delete it!

发件人: I2nsf [mailto:[email-masked]] 代表 Linda Dunbar
发送时间: 2019年5月31日 6:27
收件人: [email-masked]
主题: Re: [I2nsf] FW: WGLC and IPR poll for draft-ietf-i2nsf-capability-04

Thanks to the editors for making changes to the draft-ietf-i2nsf-capability-04.

We now close the WGLC for draft-ietf-i2nsf-capability-05.
We will write the shepherd write-up and submit to SEC AD for moving forward IESG.

Editors: AD might have more comments. Please address them promptly to ensure the procedure moving forward smoothly.

Linda & Yoav

On Thu, May 30, 2019 at 5:19 PM Linda Dunbar <[email-masked]<mailto:[email-masked]>> wrote:

From: Linda Dunbar
Sent: Wednesday, April 17, 2019 9:51 AM
To: [email-masked]<mailto:[email-masked]>' <[email-masked]<mailto:[email-masked]>>
Subject: WGLC and IPR poll for draft-ietf-i2nsf-capability-04

Hello Working Group,

This email starts a three weeks Working Group Last Call on draft-ietf-i2nsf-capability-04.
This poll runs until May 8, 2019.

We are also polling for knowledge of any undisclosed IPR that applies to this Document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
If you are listed as an Author or a Contributor of this Document please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR. The Document won't progress without answers from all the Authors and Contributors.

If you are not listed as an Author or a Contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you.

Yoav & Linda