Subject: [I2nsf] Do we need a WG session for IETF 105?

From: Linda Dunbar <[email-masked]>
Date: Wed, 15 May 2019 16:55:19 +0000

Please let us know if you would need WG session presentation in IETF105. If there is no presentation requests, we will not request I2NSF WG session in IETF105.

Linda & Yoav

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Thu, 16 May 2019 08:04:39 +0900

Hi Linda and Yoav,
I will have two presentations about the NSF monitoring draft and security
policy translation.
-
https://datatracker.ietf.org/doc/draft-ietf-i2nsf-nsf-monitoring-data-model/
-
https://datatracker.ietf.org/doc/draft-yang-i2nsf-security-policy-translation/

My SKKU team and ETRI will have I2NSF Hackathon Project using a real ISP
network such as Korea Telecom (KT) network
for Cloud-base Security Services.

Thanks.

Best Regards,
Paul

On Thu, May 16, 2019 at 1:55 AM Linda Dunbar <[email-masked]>
wrote:

> Please let us know if you would need WG session presentation in IETF105.
> If there is no presentation requests, we will not request I2NSF WG session
> in IETF105.
>
>
>
> Linda & Yoav
> _______________________________________________
> I2nsf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2nsf
>

-- 
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Associate Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked], [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
<http://cpslab.skku.edu/people-jaehoon-jeong.php>