Subject: Re: [I2nsf] FW: IETF 105 Preliminary Agenda: I2NSF WG session will be on Thurs 10am

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Tue, 2 Jul 2019 22:32:47 +0900

Hi Linda and Yoav,
I would like to report the updated data model drafts based on the YANG
doctors' reviews.
The authors are working on the revision of the drafts with those reviews
and will submit
the revised drafts around July 21, 2019, before the IETF-105 I2NSF Session.

I have the timeslot request for the following updated presentations:

- I2NSF Hackathon Project: 5 min (Jaehoon Paul Jeong)
  https://trac.ietf.org/trac/ietf/meeting/wiki/105hackathon

- I2NSF YANG Data Model Drafts: 20 min (Jaehoon Paul Jeong)
  I2NSF Capability YANG Data Model
  https://datatracker.ietf.org/doc/draft-ietf-i2nsf-capability-data-model/

  I2NSF NSF-Facing Interface YANG Data Model
  https://datatracker.ietf.org/doc/draft-ietf-i2nsf-nsf-facing-interface-dm/

  I2NSF Consumer-Facing Interface YANG Data Model

https://datatracker.ietf.org/doc/draft-ietf-i2nsf-consumer-facing-interface-dm/

  I2NSF Registration Interface YANG Data Model

https://datatracker.ietf.org/doc/draft-ietf-i2nsf-registration-interface-dm/

  I2NSF Monitoring YANG Data Model

https://datatracker.ietf.org/doc/draft-ietf-i2nsf-nsf-monitoring-data-model/

- Security Policy Translation Draft: 5 min (Jaehoon Paul Jeong)

https://datatracker.ietf.org/doc/draft-yang-i2nsf-security-policy-translation/

Thanks.

Best Regards,
Paul

On Tue, Jun 25, 2019 at 12:33 PM Mr. Jaehoon Paul Jeong <
[email-masked]> wrote:

> Hi Linda and Yoav,
> I have three presentations as follows:
>
> - I2NSF Hackathon Project: 5 min (Jaehoon Paul Jeong)
>   https://trac.ietf.org/trac/ietf/meeting/wiki/105hackathon
>
> - I2NSF Monitoring Data Model Draft: 10 min (Chaehong Chung)
>
> https://datatracker.ietf.org/doc/draft-ietf-i2nsf-nsf-monitoring-data-model/
>
>
> - Security Policy Translation Draft: 5 min (Jaehoon Paul Jeong)
>
> https://datatracker.ietf.org/doc/draft-yang-i2nsf-security-policy-translation/
>
>
> Thanks.
>
> Best Regards,
> Paul
>
>
> On Tue, Jun 25, 2019 at 12:15 AM Linda Dunbar <[email-masked]>
> wrote:
>
>> If no more changes, I2NSF WG session will be on Thurs 10am.
>>
>> If you want to presentation slot, please let us know.
>>
>> Linda & Yoav
>>
>> -----Original Message-----
>> From: WGChairs <[email-masked]> On Behalf Of IETF Agenda
>> Sent: Friday, June 21, 2019 5:04 PM
>> To: Working Group Chairs <[email-masked]>
>> Subject: IETF 105 Preliminary Agenda
>>
>> The IETF 105 preliminary agenda has been posted. The final agenda will be
>> published on Friday, June 28, 2019.
>>
>> If you would like to request a change to the preliminary agenda, please
>> send a message to [email-masked] and copy all relevant Area Directors.
>>
>>
>> https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fmeeting%2F105%2Fagenda.html&amp;data=02%7C01%7Clinda.dunbar%40futurewei.com%7C26e4376c9ce34ca41ecf08d6f69459d8%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636967514366654228&amp;sdata=K4YUKx6gv0mvUa8Q7m369Ps%2B5gzEYMqT8gfviOQ8%2B0g%3D&amp;reserved=0
>>
>> https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fmeeting%2F105%2Fagenda.txt&amp;data=02%7C01%7Clinda.dunbar%40futurewei.com%7C26e4376c9ce34ca41ecf08d6f69459d8%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636967514366654228&amp;sdata=3t9Ow%2F8k4KUzcA9vVeHyT1R8Gc5R8YS3YowNiCWPeho%3D&amp;reserved=0
>>
>> The plenary at IETF 105 will be split into two sections. First, a
>> technical plenary from 17:10 to 18:10, followed by the
>> administrative/operations plenary from 18:20 to 19:50. The ten minute break
>> in between will allow attendees to enter or exit if they wish.
>>
>> The experiment with unstructured agenda time continues at IETF 105, with
>> an hour and fifteen minutes each morning. Continental breakfast will be
>> provided in the Congress Hall Foyer from 08:00 - 09:00. Meeting rooms will
>> be available for signups from 08:30 - 09:45. Regular WG sessions will begin
>> at 10:00. In addition, two attendee signup rooms will be available
>> throughout the week as usual. Further details about how to sign up for a
>> meeting room will be announced shortly.
>>
>> Thank you!
>>
>> IETF Secretariat
>>
>> _______________________________________________
>> I2nsf mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/i2nsf
>>
>
>
> --
> ===========================
> Mr. Jaehoon (Paul) Jeong, Ph.D.
> Associate Professor
> Department of Software
> Sungkyunkwan University
> Office: +82-31-299-4957
> Email: [email-masked], [email-masked]
> Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
> <http://cpslab.skku.edu/people-jaehoon-jeong.php>
>

-- 
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Associate Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked], [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
<http://cpslab.skku.edu/people-jaehoon-jeong.php>

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 10 Jul 2019 22:23:02 +0000

Paul,

Got your requests.
For your presentations, can you elaborate main points from the YANG doctors review, especially controversial areas which you disagree?

Thank you.

Linda & Yoav

From: Mr. Jaehoon Paul Jeong <[email-masked]>
Sent: Tuesday, July 02, 2019 8:33 AM
To: Linda Dunbar <[email-masked]>; Yoav Nir <[email-masked]>
Cc: [email-masked]; [email-masked]
Subject: Re: [I2nsf] FW: IETF 105 Preliminary Agenda: I2NSF WG session will be on Thurs 10am

Hi Linda and Yoav,
I would like to report the updated data model drafts based on the YANG doctors' reviews.
The authors are working on the revision of the drafts with those reviews and will submit
the revised drafts around July 21, 2019, before the IETF-105 I2NSF Session.
I have the timeslot request for the following updated presentations:

- I2NSF Hackathon Project: 5 min (Jaehoon Paul Jeong)
  https://trac.ietf.org/trac/ietf/meeting/wiki/105hackathon<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftrac.ietf.org%2Ftrac%2Fietf%2Fmeeting%2Fwiki%2F105hackathon&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087310670&sdata=9y43KamyWt%2BzZO10%2BO3XNP8RsBJSVyjRd%2B6ibRZTDn4%3D&reserved=0>

- I2NSF YANG Data Model Drafts: 20 min (Jaehoon Paul Jeong)
  I2NSF Capability YANG Data Model
  https://datatracker.ietf.org/doc/draft-ietf-i2nsf-capability-data-model/<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-i2nsf-capability-data-model%2F&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087310670&sdata=OymyfgV%2BunrlFRVP6a9Q33bb3WrRLm5QV%2B8iofgqROQ%3D&reserved=0>

  I2NSF NSF-Facing Interface YANG Data Model
  https://datatracker.ietf.org/doc/draft-ietf-i2nsf-nsf-facing-interface-dm/<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-i2nsf-nsf-facing-interface-dm%2F&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087320664&sdata=9P88iTf3RHhckwLbNXDJUEbGbPCImE6q3rKniyp7QUg%3D&reserved=0>

  I2NSF Consumer-Facing Interface YANG Data Model
  https://datatracker.ietf.org/doc/draft-ietf-i2nsf-consumer-facing-interface-dm/<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-i2nsf-consumer-facing-interface-dm%2F&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087320664&sdata=4TiCbSoGhHrIOiJeE5q1JqPA%2F5QG3zWbaWaERajamGA%3D&reserved=0>

  I2NSF Registration Interface YANG Data Model
  https://datatracker.ietf.org/doc/draft-ietf-i2nsf-registration-interface-dm/<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-i2nsf-registration-interface-dm%2F&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087330658&sdata=gew5RYHM65l5wNkJJB%2FEf9bubWj1lRNzJfh9kc%2B5THo%3D&reserved=0>

  I2NSF Monitoring YANG Data Model
  https://datatracker.ietf.org/doc/draft-ietf-i2nsf-nsf-monitoring-data-model/<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-i2nsf-nsf-monitoring-data-model%2F&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087330658&sdata=OZ3kxopDK6RPC6%2FGz54mVtaCRNlTxiItJ3hBfEdjDEM%3D&reserved=0>

- Security Policy Translation Draft: 5 min (Jaehoon Paul Jeong)
  https://datatracker.ietf.org/doc/draft-yang-i2nsf-security-policy-translation/<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-yang-i2nsf-security-policy-translation%2F&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087330658&sdata=%2FE1EoIlPbB5hTjL6y2CEqeXjVi2CmEtwK2l3MYcFi2U%3D&reserved=0>

Thanks.

Best Regards,
Paul

On Tue, Jun 25, 2019 at 12:33 PM Mr. Jaehoon Paul Jeong <[email-masked]<mailto:[email-masked]>> wrote:
Hi Linda and Yoav,
I have three presentations as follows:

- I2NSF Hackathon Project: 5 min (Jaehoon Paul Jeong)
  https://trac.ietf.org/trac/ietf/meeting/wiki/105hackathon<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftrac.ietf.org%2Ftrac%2Fietf%2Fmeeting%2Fwiki%2F105hackathon&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087340653&sdata=1IootkGPWgRoAFlWg37mPhlvPjTjdyjY61vrSN9%2B9%2BQ%3D&reserved=0>

- I2NSF Monitoring Data Model Draft: 10 min (Chaehong Chung)
  https://datatracker.ietf.org/doc/draft-ietf-i2nsf-nsf-monitoring-data-model/<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-i2nsf-nsf-monitoring-data-model%2F&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087340653&sdata=6dZ1nF7N0suhdoSqGYgBcKvPUjE65BKJJsMgtlZqUoY%3D&reserved=0>

- Security Policy Translation Draft: 5 min (Jaehoon Paul Jeong)
  https://datatracker.ietf.org/doc/draft-yang-i2nsf-security-policy-translation/<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-yang-i2nsf-security-policy-translation%2F&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087350649&sdata=FceQ9p%2FCwhXCVOKJp%2F%2B%2BYbd9AN4FcsNdriegVoMdSxA%3D&reserved=0>

Thanks.

Best Regards,
Paul

On Tue, Jun 25, 2019 at 12:15 AM Linda Dunbar <[email-masked]<mailto:[email-masked]>> wrote:
If no more changes, I2NSF WG session will be on Thurs 10am.

Linda & Yoav

-----Original Message-----
From: WGChairs <[email-masked]<mailto:[email-masked]>> On Behalf Of IETF Agenda
Sent: Friday, June 21, 2019 5:04 PM
To: Working Group Chairs <[email-masked]<mailto:[email-masked]>>
Subject: IETF 105 Preliminary Agenda

The IETF 105 preliminary agenda has been posted. The final agenda will be published on Friday, June 28, 2019.

If you would like to request a change to the preliminary agenda, please send a message to [email-masked]<mailto:[email-masked]> and copy all relevant Area Directors.

https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fmeeting%2F105%2Fagenda.html&amp;data=02%7C01%7Clinda.dunbar%40futurewei.com%7C26e4376c9ce34ca41ecf08d6f69459d8%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636967514366654228&amp;sdata=K4YUKx6gv0mvUa8Q7m369Ps%2B5gzEYMqT8gfviOQ8%2B0g%3D&amp;reserved=0<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fmeeting%2F105%2Fagenda.html&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087350649&sdata=5pLr%2FwDfbdELC2nTqFempWsMcPoWn872HteR6vKkGh0%3D&reserved=0>
https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fmeeting%2F105%2Fagenda.txt&amp;data=02%7C01%7Clinda.dunbar%40futurewei.com%7C26e4376c9ce34ca41ecf08d6f69459d8%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636967514366654228&amp;sdata=3t9Ow%2F8k4KUzcA9vVeHyT1R8Gc5R8YS3YowNiCWPeho%3D&amp;reserved=0<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fmeeting%2F105%2Fagenda.txt&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087360640&sdata=qu8r59Qq3mjusMSwfTz0e2ZCb76m%2FYZ866LtrzGWNK0%3D&reserved=0>

The plenary at IETF 105 will be split into two sections. First, a technical plenary from 17:10 to 18:10, followed by the administrative/operations plenary from 18:20 to 19:50. The ten minute break in between will allow attendees to enter or exit if they wish.

The experiment with unstructured agenda time continues at IETF 105, with an hour and fifteen minutes each morning. Continental breakfast will be provided in the Congress Hall Foyer from 08:00 - 09:00. Meeting rooms will be available for signups from 08:30 - 09:45. Regular WG sessions will begin at 10:00. In addition, two attendee signup rooms will be available throughout the week as usual. Further details about how to sign up for a meeting room will be announced shortly.

Thank you!

IETF Secretariat

_______________________________________________
I2nsf mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/i2nsf<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fi2nsf&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087360640&sdata=ZneyoJdojJi0%2FqpAVvBiLcBD%2Be2lfHlrI9ev6JnKR24%3D&reserved=0>

--
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Associate Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked]<mailto:[email-masked]>, [email-masked]<mailto:[email-masked]>
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php<https://nam03.safelinks.protection.outlook.com/?url=http%3A%2F%2Fcpslab.skku.edu%2Fpeople-jaehoon-jeong.php&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087360640&sdata=ps3EITkMrsqGh4UcUbjwZh8WXjno7jTlJAkPnth5uEc%3D&reserved=0>

--
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Associate Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked]<mailto:[email-masked]>, [email-masked]<mailto:[email-masked]>
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php<https://nam03.safelinks.protection.outlook.com/?url=http%3A%2F%2Fcpslab.skku.edu%2Fpeople-jaehoon-jeong.php&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087370635&sdata=PRdngat8wozdHtsuyNDPIj5ur7DcN4zws4%2F8bv%2BzMCk%3D&reserved=0>

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Thu, 11 Jul 2019 08:38:50 +0900

Hi Linda,
Sure, I will prepare for the slides according to your guidelines.

Thanks.

Best Regards,
Paul

2019년 7월 11일 (목) 오전 7:23, Linda Dunbar <[email-masked]>님이 작성:

> Paul,
>
>
>
> Got your requests.
>
> For your presentations, can you elaborate main points from the YANG
> doctors review, especially controversial areas which you disagree?
>
>
>
> Thank you.
>
>
>
> Linda & Yoav
>
>
>
> *From:* Mr. Jaehoon Paul Jeong <[email-masked]>
> *Sent:* Tuesday, July 02, 2019 8:33 AM
> *To:* Linda Dunbar <[email-masked]>; Yoav Nir <
> [email-masked]>
> *Cc:* [email-masked]; [email-masked]
> *Subject:* Re: [I2nsf] FW: IETF 105 Preliminary Agenda: I2NSF WG session
> will be on Thurs 10am
>
>
>
> Hi Linda and Yoav,
>
> <https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftrac.ietf.org%2Ftrac%2Fietf%2Fmeeting%2Fwiki%2F105hackathon&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087310670&sdata=9y43KamyWt%2BzZO10%2BO3XNP8RsBJSVyjRd%2B6ibRZTDn4%3D&reserved=0>
>
> <https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-i2nsf-capability-data-model%2F&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087310670&sdata=OymyfgV%2BunrlFRVP6a9Q33bb3WrRLm5QV%2B8iofgqROQ%3D&reserved=0>
>
> <https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-i2nsf-nsf-facing-interface-dm%2F&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087320664&sdata=9P88iTf3RHhckwLbNXDJUEbGbPCImE6q3rKniyp7QUg%3D&reserved=0>
>
> <https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-i2nsf-consumer-facing-interface-dm%2F&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087320664&sdata=4TiCbSoGhHrIOiJeE5q1JqPA%2F5QG3zWbaWaERajamGA%3D&reserved=0>
>
> <https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-i2nsf-registration-interface-dm%2F&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087330658&sdata=gew5RYHM65l5wNkJJB%2FEf9bubWj1lRNzJfh9kc%2B5THo%3D&reserved=0>
>
> <https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-i2nsf-nsf-monitoring-data-model%2F&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087330658&sdata=OZ3kxopDK6RPC6%2FGz54mVtaCRNlTxiItJ3hBfEdjDEM%3D&reserved=0>
>
>
> <https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-yang-i2nsf-security-policy-translation%2F&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087330658&sdata=%2FE1EoIlPbB5hTjL6y2CEqeXjVi2CmEtwK2l3MYcFi2U%3D&reserved=0>
>
>
> Thanks.
>
> Best Regards,
> Paul
>
>
>
> <https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftrac.ietf.org%2Ftrac%2Fietf%2Fmeeting%2Fwiki%2F105hackathon&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087340653&sdata=1IootkGPWgRoAFlWg37mPhlvPjTjdyjY61vrSN9%2B9%2BQ%3D&reserved=0>
>
>
>
> <https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-i2nsf-nsf-monitoring-data-model%2F&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087340653&sdata=6dZ1nF7N0suhdoSqGYgBcKvPUjE65BKJJsMgtlZqUoY%3D&reserved=0>
>
>
>
>
> <https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-yang-i2nsf-security-policy-translation%2F&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087350649&sdata=FceQ9p%2FCwhXCVOKJp%2F%2B%2BYbd9AN4FcsNdriegVoMdSxA%3D&reserved=0>
>
>
>
>
> Thanks.
>
>
>
> Best Regards,
>
> Paul
>
>
>
>
>
> <https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fmeeting%2F105%2Fagenda.html&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087350649&sdata=5pLr%2FwDfbdELC2nTqFempWsMcPoWn872HteR6vKkGh0%3D&reserved=0>
>
> <https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fmeeting%2F105%2Fagenda.txt&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087360640&sdata=qu8r59Qq3mjusMSwfTz0e2ZCb76m%2FYZ866LtrzGWNK0%3D&reserved=0>
>
> <https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fi2nsf&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087360640&sdata=ZneyoJdojJi0%2FqpAVvBiLcBD%2Be2lfHlrI9ev6JnKR24%3D&reserved=0>
>
>
>
>
> --
>
> <https://nam03.safelinks.protection.outlook.com/?url=http%3A%2F%2Fcpslab.skku.edu%2Fpeople-jaehoon-jeong.php&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087360640&sdata=ps3EITkMrsqGh4UcUbjwZh8WXjno7jTlJAkPnth5uEc%3D&reserved=0>
>
>
>
>
> --
>
> <https://nam03.safelinks.protection.outlook.com/?url=http%3A%2F%2Fcpslab.skku.edu%2Fpeople-jaehoon-jeong.php&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C4558cb8dd1994eca852c08d6fef1dd26%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636976712087370635&sdata=PRdngat8wozdHtsuyNDPIj5ur7DcN4zws4%2F8bv%2BzMCk%3D&reserved=0>
>