Subject: [I2nsf] Request for Online Meeting for I2NSF WG Rechartering

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Tue, 10 Nov 2020 15:53:46 +0900

Hi Linda and Yoav,
I would like to suggest an online meeting for I2NSF WG Rechartering
during the IETF-109 week (from November 16 to November 20).

Diego Lopez and I expressed new work items for our I2NSF WG before.

I am preparing the text for the I2NSF WG Recharter and will share it with
our I2NSF WG this week.

The new work items to be discussed  in this online meeting are as follows:
- An Extension of I2NSF Framework for Security Management Automation in
Cloud-Based Security Services

https://tools.ietf.org/html/draft-jeong-i2nsf-security-management-automation-00

- Remote Attestation Procedures for Network Security Functions (NSFs)
through the I2NSF Security Controller
  https://tools.ietf.org/html/draft-pastor-i2nsf-nsf-remote-attestation-07

- An I2NSF Interface in NFV Container Environment (i.e., Cloud Native
Environment)
  https://tools.ietf.org/html/draft-yang-i2nsf-nfv-architecture-06

I will survey the preferred time slots for you and I2NSF active members
for the online meeting with Doodle through my student Patrick.

Thanks.

Best Regards,
Paul
-- 
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Associate Professor
Department of Computer Science and Engineering
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked], [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
<http://cpslab.skku.edu/people-jaehoon-jeong.php>

---

From: Linda Dunbar <[email-masked]>
Date: Thu, 12 Nov 2020 02:25:18 +0000

Paul,

Thank you very much for writing the 3 additional drafts for I2NSF. I already read through them.
Waiting review your drafted re-chartering text. Make sure to identify clearly the detailed work items.

Are you  requesting an informal session to discuss the text for re-chartering?
It would be good to give people some time to review.

Thank you.

Linda

From: Mr. Jaehoon Paul Jeong <[email-masked]>
Sent: Tuesday, November 10, 2020 12:54 AM
To: Linda Dunbar <[email-masked]>; Yoav Nir <[email-masked]>
Cc: Roman Danyliw <[email-masked]>; [email-masked]; DIEGO LOPEZ GARCIA <[email-masked]>; Susan Hares <[email-masked]>; Xialiang (Frank) <[email-masked]>; Qin Wu <[email-masked]>; Younghan Kim <[email-masked]>; JungSoo Park <[email-masked]>; Yunchul Choi <[email-masked]>; Patrick Lingga <[email-masked]>; Hyunsik Yang <[email-masked]>; skku-iotlab-members <[email-masked]>; Mr. Jaehoon Paul Jeong <[email-masked]>
Subject: Request for Online Meeting for I2NSF WG Rechartering

Hi Linda and Yoav,

I am preparing the text for the I2NSF WG Recharter and will share it with our I2NSF WG this week.

The new work items to be discussed  in this online meeting are as follows:
- An Extension of I2NSF Framework for Security Management Automation in Cloud-Based Security Services
  https://tools.ietf.org/html/draft-jeong-i2nsf-security-management-automation-00<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftools.ietf.org%2Fhtml%2Fdraft-jeong-i2nsf-security-management-automation-00&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C8356dc1f47d2446ac6e608d885457382%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637405880633623921%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&sdata=Vq82JSp2OCdNqQpkqhQuSAzKJa6b380fldkFcuUcpag%3D&reserved=0>

- Remote Attestation Procedures for Network Security Functions (NSFs) through the I2NSF Security Controller
  https://tools.ietf.org/html/draft-pastor-i2nsf-nsf-remote-attestation-07<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftools.ietf.org%2Fhtml%2Fdraft-pastor-i2nsf-nsf-remote-attestation-07&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C8356dc1f47d2446ac6e608d885457382%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637405880633623921%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&sdata=ycLWstWW9F6Hxfd3mgyh9nCuQ%2BsR3RKAhw0WKjTz%2FmM%3D&reserved=0>

- An I2NSF Interface in NFV Container Environment (i.e., Cloud Native Environment)
  https://tools.ietf.org/html/draft-yang-i2nsf-nfv-architecture-06<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftools.ietf.org%2Fhtml%2Fdraft-yang-i2nsf-nfv-architecture-06&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C8356dc1f47d2446ac6e608d885457382%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637405880633633913%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&sdata=TCmcbEt%2BDhjBg23LeQm5fEhLl0eRxo2PJtHsvJSh5hc%3D&reserved=0>

Thanks.

Best Regards,
Paul
--
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Associate Professor
Department of Computer Science and Engineering
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked]<mailto:[email-masked]>, [email-masked]<mailto:[email-masked]>
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php<https://nam11.safelinks.protection.outlook.com/?url=http%3A%2F%2Fcpslab.skku.edu%2Fpeople-jaehoon-jeong.php&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C8356dc1f47d2446ac6e608d885457382%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637405880633633913%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&sdata=LDNEgf%2F7qsr2y9UrxsTrmLfaeCcxLCFyE97bSNhXuv8%3D&reserved=0>

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Thu, 12 Nov 2020 12:46:12 +0900

Linda,
Yes, I am requesting an informal session to discuss the text for
re-chartering.
Could you set up an informal session date/time for I2NSF WG re-chartering
next week?

If you want, I can set up a WebEx meeting.

In any case, could you decide the meeting date and time?

I will provide you and the I2NSF WG with the text for re-chartering this
weekend.

Thanks.

Best Regards,
Paul

On Thu, Nov 12, 2020 at 11:25 AM Linda Dunbar <[email-masked]>
wrote:

> *From:* Mr. Jaehoon Paul Jeong <[email-masked]>
> *Sent:* Tuesday, November 10, 2020 12:54 AM
> *To:* Linda Dunbar <[email-masked]>; Yoav Nir <
> [email-masked]>
> *Cc:* Roman Danyliw <[email-masked]>; [email-masked]; DIEGO LOPEZ GARCIA <
> [email-masked]>; Susan Hares <[email-masked]>; Xialiang
> (Frank) <[email-masked]>; Qin Wu <[email-masked]>;
> Younghan Kim <[email-masked]>; JungSoo Park <[email-masked]>; Yunchul
> Choi <[email-masked]>; Patrick Lingga <[email-masked]>;
> Hyunsik Yang <[email-masked]>; skku-iotlab-members <
> [email-masked]>; Mr. Jaehoon Paul Jeong <
> [email-masked]>
> *Subject:* Request for Online Meeting for I2NSF WG Rechartering
>
>
>
> Hi Linda and Yoav,
>
> <https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftools.ietf.org%2Fhtml%2Fdraft-jeong-i2nsf-security-management-automation-00&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C8356dc1f47d2446ac6e608d885457382%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637405880633623921%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&sdata=Vq82JSp2OCdNqQpkqhQuSAzKJa6b380fldkFcuUcpag%3D&reserved=0>
>
> <https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftools.ietf.org%2Fhtml%2Fdraft-pastor-i2nsf-nsf-remote-attestation-07&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C8356dc1f47d2446ac6e608d885457382%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637405880633623921%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&sdata=ycLWstWW9F6Hxfd3mgyh9nCuQ%2BsR3RKAhw0WKjTz%2FmM%3D&reserved=0>
>
> <https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftools.ietf.org%2Fhtml%2Fdraft-yang-i2nsf-nfv-architecture-06&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C8356dc1f47d2446ac6e608d885457382%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637405880633633913%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&sdata=TCmcbEt%2BDhjBg23LeQm5fEhLl0eRxo2PJtHsvJSh5hc%3D&reserved=0>
>
>
>
> <https://nam11.safelinks.protection.outlook.com/?url=http%3A%2F%2Fcpslab.skku.edu%2Fpeople-jaehoon-jeong.php&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C8356dc1f47d2446ac6e608d885457382%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637405880633633913%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&sdata=LDNEgf%2F7qsr2y9UrxsTrmLfaeCcxLCFyE97bSNhXuv8%3D&reserved=0>
>
>
>
>
>

---

From: Roman Danyliw <[email-masked]>
Date: Sun, 15 Nov 2020 16:43:45 +0000

Hi!

It seems like a great idea to gather the WG group to discuss the issue.  A gentle reminder -- it isn’t possible to convene an interim meeting during the virtual IETF 109 week.  Likewise, such a meeting ideally needs two weeks notice to allow the participants digest the planned topics of discussion.  Of course, nothing stops individuals from informally gathering, but this is not an official meeting.

When we do get to discussing re-charter I’m going to be looking if there is energy and broad support for this proposed new work.  Ideally, there were would be excitement and willingness to implement from beyond the current set of authors on the inflight documents.

Regards,
Roman

From: I2nsf <[email-masked]> On Behalf Of Mr. Jaehoon Paul Jeong
Sent: Wednesday, November 11, 2020 10:46 PM
To: Linda Dunbar <[email-masked]>
Cc: Roman Danyliw <[email-masked]>; DIEGO LOPEZ GARCIA <[email-masked]>; [email-masked]; Yoav Nir <[email-masked]>; JungSoo Park <[email-masked]>; Mr. Jaehoon Paul Jeong <[email-masked]>; Xialiang (Frank) <[email-masked]>; Yunchul Choi <[email-masked]>; Younghan Kim <[email-masked]>; Patrick Lingga <[email-masked]>; skku-iotlab-members <[email-masked]>; Qin Wu <[email-masked]>; Susan Hares <[email-masked]>; Hyunsik Yang <[email-masked]>
Subject: Re: [I2nsf] Request for Online Meeting for I2NSF WG Rechartering

Linda,
Yes, I am requesting an informal session to discuss the text for re-chartering.
Could you set up an informal session date/time for I2NSF WG re-chartering next week?

I will provide you and the I2NSF WG with the text for re-chartering this weekend.

Thanks.

Best Regards,
Paul

On Thu, Nov 12, 2020 at 11:25 AM Linda Dunbar <[email-masked]<mailto:[email-masked]>> wrote:
Paul,

Thank you.

Linda

From: Mr. Jaehoon Paul Jeong <[email-masked]<mailto:[email-masked]>>
Sent: Tuesday, November 10, 2020 12:54 AM
To: Linda Dunbar <[email-masked]<mailto:[email-masked]>>; Yoav Nir <[email-masked]<mailto:[email-masked]>>
Cc: Roman Danyliw <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>; DIEGO LOPEZ GARCIA <[email-masked]<mailto:[email-masked]>>; Susan Hares <[email-masked]<mailto:[email-masked]>>; Xialiang (Frank) <[email-masked]<mailto:[email-masked]>>; Qin Wu <[email-masked]<mailto:[email-masked]>>; Younghan Kim <[email-masked]<mailto:[email-masked]>>; JungSoo Park <[email-masked]<mailto:[email-masked]>>; Yunchul Choi <[email-masked]<mailto:[email-masked]>>; Patrick Lingga <[email-masked]<mailto:[email-masked]>>; Hyunsik Yang <[email-masked]<mailto:[email-masked]>>; skku-iotlab-members <[email-masked]<mailto:[email-masked]>>; Mr. Jaehoon Paul Jeong <[email-masked]<mailto:[email-masked]>>
Subject: Request for Online Meeting for I2NSF WG Rechartering

Hi Linda and Yoav,

Thanks.

Best Regards,
Paul

Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php<http://cpslab.skku.edu/people-jaehoon-jeong.php>

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Mon, 16 Nov 2020 10:38:59 +0900

Hi Roman,
Thanks for your kind guidance.

I think it will be better to have an online interim meeting after two weeks
for the discussion of the I2NSF re-chartering.

I also think there are several organizations to have the new work items.
They will speak up their voice in the matter of the re-chartering soon.

Thanks.

Best Regards,
Paul

On Mon, Nov 16, 2020 at 1:44 AM Roman Danyliw <[email-masked]> wrote:

> Hi!
>
>
>
> It seems like a great idea to gather the WG group to discuss the issue.  A
> gentle reminder -- it isn’t possible to convene an interim meeting during
> the virtual IETF 109 week.  Likewise, such a meeting ideally needs two
> weeks notice to allow the participants digest the planned topics of
> discussion.  Of course, nothing stops individuals from informally
> gathering, but this is not an official meeting.
>
>
>
> When we do get to discussing re-charter I’m going to be looking if there
> is energy and broad support for this proposed new work.  Ideally, there
> were would be excitement and willingness to implement from beyond the
> current set of authors on the inflight documents.
>
>
>
> Regards,
>
> Roman
>
>
>
>
>
> *From:* I2nsf <[email-masked]> *On Behalf Of * Mr. Jaehoon Paul
> Jeong
> *Sent:* Wednesday, November 11, 2020 10:46 PM
> *To:* Linda Dunbar <[email-masked]>
> *Cc:* Roman Danyliw <[email-masked]>; DIEGO LOPEZ GARCIA <
> [email-masked]>; [email-masked]; Yoav Nir <
> [email-masked]>; JungSoo Park <[email-masked]>; Mr. Jaehoon Paul
> Jeong <[email-masked]>; Xialiang (Frank) <
> [email-masked]>; Yunchul Choi <[email-masked]>; Younghan Kim
> <[email-masked]>; Patrick Lingga <[email-masked]>;
> skku-iotlab-members <[email-masked]>; Qin Wu <
> [email-masked]>; Susan Hares <[email-masked]>; Hyunsik Yang <
> [email-masked]>
> *Subject:* Re: [I2nsf] Request for Online Meeting for I2NSF WG
> Rechartering
>
>
>
> Linda,
>

---

From: Yoav Nir <[email-masked]>
Date: Wed, 18 Nov 2020 14:02:01 +0200

Hi.

I\ve set a Zoom meeting for December 3rd. The link is below:
https://Dell.zoom.us/j/97095207458?pwd=RHpTUWpMVE42VFkzV1RWd0F5ZXRxZz09 <https://dell.zoom.us/j/97095207458?pwd=RHpTUWpMVE42VFkzV1RWd0F5ZXRxZz09>

An interim meeting for  has been approved or does not require additional approval.
A message has been sent to the secretariat requesting the interim be announced.

---------------------------------------------------------
Name: 
Session Requester: 

Meeting Type: Virtual Meeting

Session 1:

Date: 2020-12-03
Start Time: 14:00 UTC
Duration: 01:30
Remote Participation Information: https://dell.zoom.us/j/97095207458?pwd=RHpTUWpMVE42VFkzV1RWd0F5ZXRxZz09 <https://dell.zoom.us/j/97095207458?pwd=RHpTUWpMVE42VFkzV1RWd0F5ZXRxZz09>
Agenda Note: 

————————————————————————————

> On 16 Nov 2020, at 3:38, Mr. Jaehoon Paul Jeong <[email-masked]> wrote:
> 
> Hi Roman,
> I think it will be better to have an online interim meeting after two weeks for the discussion of the I2NSF re-chartering.
> 
> On Mon, Nov 16, 2020 at 1:44 AM Roman Danyliw <[email-masked] <mailto:[email-masked]>> wrote:
> Hi!
> 
>  
> 
> From: I2nsf <[email-masked] <mailto:[email-masked]>> On Behalf Of Mr. Jaehoon Paul Jeong
> To: Linda Dunbar <[email-masked] <mailto:[email-masked]>>
> Cc: Roman Danyliw <[email-masked] <mailto:[email-masked]>>; DIEGO LOPEZ GARCIA <[email-masked] <mailto:[email-masked]>>; [email-masked] <mailto:[email-masked]>; Yoav Nir <[email-masked] <mailto:[email-masked]>>; JungSoo Park <[email-masked] <mailto:[email-masked]>>; Mr. Jaehoon Paul Jeong <[email-masked] <mailto:[email-masked]>>; Xialiang (Frank) <[email-masked] <mailto:[email-masked]>>; Yunchul Choi <[email-masked] <mailto:[email-masked]>>; Younghan Kim <[email-masked] <mailto:[email-masked]>>; Patrick Lingga <[email-masked] <mailto:[email-masked]>>; skku-iotlab-members <[email-masked] <mailto:[email-masked]>>; Qin Wu <[email-masked] <mailto:[email-masked]>>; Susan Hares <[email-masked] <mailto:[email-masked]>>; Hyunsik Yang <[email-masked] <mailto:[email-masked]>>
> On Thu, Nov 12, 2020 at 11:25 AM Linda Dunbar <[email-masked] <mailto:[email-masked]>> wrote:
> 
> Paul,
> 
>  
> 
> From: Mr. Jaehoon Paul Jeong <[email-masked] <mailto:[email-masked]>> 
> To: Linda Dunbar <[email-masked] <mailto:[email-masked]>>; Yoav Nir <[email-masked] <mailto:[email-masked]>>
> Cc: Roman Danyliw <[email-masked] <mailto:[email-masked]>>; [email-masked] <mailto:[email-masked]>; DIEGO LOPEZ GARCIA <[email-masked] <mailto:[email-masked]>>; Susan Hares <[email-masked] <mailto:[email-masked]>>; Xialiang (Frank) <[email-masked] <mailto:[email-masked]>>; Qin Wu <[email-masked] <mailto:[email-masked]>>; Younghan Kim <[email-masked] <mailto:[email-masked]>>; JungSoo Park <[email-masked] <mailto:[email-masked]>>; Yunchul Choi <[email-masked] <mailto:[email-masked]>>; Patrick Lingga <[email-masked] <mailto:[email-masked]>>; Hyunsik Yang <[email-masked] <mailto:[email-masked]>>; skku-iotlab-members <[email-masked] <mailto:[email-masked]>>; Mr. Jaehoon Paul Jeong <[email-masked] <mailto:[email-masked]>>
>   https://tools.ietf.org/html/draft-jeong-i2nsf-security-management-automation-00 <https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftools.ietf.org%2Fhtml%2Fdraft-jeong-i2nsf-security-management-automation-00&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C8356dc1f47d2446ac6e608d885457382%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637405880633623921%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&sdata=Vq82JSp2OCdNqQpkqhQuSAzKJa6b380fldkFcuUcpag%3D&reserved=0>
> 
>   https://tools.ietf.org/html/draft-pastor-i2nsf-nsf-remote-attestation-07 <https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftools.ietf.org%2Fhtml%2Fdraft-pastor-i2nsf-nsf-remote-attestation-07&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C8356dc1f47d2446ac6e608d885457382%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637405880633623921%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&sdata=ycLWstWW9F6Hxfd3mgyh9nCuQ%2BsR3RKAhw0WKjTz%2FmM%3D&reserved=0>
> 
>   https://tools.ietf.org/html/draft-yang-i2nsf-nfv-architecture-06 <https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftools.ietf.org%2Fhtml%2Fdraft-yang-i2nsf-nfv-architecture-06&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C8356dc1f47d2446ac6e608d885457382%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637405880633633913%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&sdata=TCmcbEt%2BDhjBg23LeQm5fEhLl0eRxo2PJtHsvJSh5hc%3D&reserved=0>
>  
> 
> Email: [email-masked] <mailto:[email-masked]>, [email-masked] <mailto:[email-masked]>
> Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php <https://nam11.safelinks.protection.outlook.com/?url=http%3A%2F%2Fcpslab.skku.edu%2Fpeople-jaehoon-jeong.php&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C8356dc1f47d2446ac6e608d885457382%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637405880633633913%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&sdata=LDNEgf%2F7qsr2y9UrxsTrmLfaeCcxLCFyE97bSNhXuv8%3D&reserved=0>
>  
> 
>  
> 
> 
> 
>  
> 
> --
> 
> Email: [email-masked] <mailto:[email-masked]>, [email-masked] <mailto:[email-masked]>
> Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php <http://cpslab.skku.edu/people-jaehoon-jeong.php>
> 
> -- 
> Email: [email-masked] <mailto:[email-masked]>, [email-masked] <mailto:[email-masked]>
> Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php <http://cpslab.skku.edu/people-jaehoon-jeong.php>