Subject: [I2rs-proto-dt] I2RS Route Model

From: "Susan Hares" <[email-masked]>
Date: Thu, 3 Sep 2015 23:03:04 -0400

Here's the simple route model matching Andy's. 

Sue

---

From: Andy Bierman <[email-masked]>
Date: Thu, 3 Sep 2015 20:14:59 -0700

Hi,

Thank you!!
This looks great!!

Andy

On Thu, Sep 3, 2015 at 8:03 PM, Susan Hares <[email-masked]> wrote:

> Here’s the simple route model matching Andy’s.
>
>
>
> Sue
>
> _______________________________________________
> I2rs-proto-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2rs-proto-dt
>
>

---

From: Alia Atlas <[email-masked]>
Date: Mon, 21 Sep 2015 15:49:14 -0400

Very nice and clear.  I'd recommend even sending it out to the i2rs mailing
list for comments.

Alia