Subject: [Ianaplan] draft-lear-iana-icg-response as working group document

From: Marc Blanchet <[email-masked]>
Date: Mon, 6 Oct 2014 16:56:12 -0400

Hello,
 as noted in today's meeting minutes, draft-lear-icg-response has been adopted as working group document, subject to confirmation on this mailing list. To help see the diffs, the draft-ietf-ianaplan-icg-response-00 version will be the exact copy of the current draft-iana-lear-icg-response-01. The draft-ietf-ianaplan-icg-response-01 will contain changes from today's discussion. If you have any issue with this plan, please state it before wednesday oct 8, 14h00 UTC.

Regards, Marc&Leslie

---

From: Marc Blanchet <[email-masked]>
Date: Wed, 8 Oct 2014 10:00:05 -0400

Seeing no objections/issues/comments, we are proceeding. Marc.