Subject: [Ianaplan] Milestones changed for ianaplan WG

From: IETF Secretariat <[email-masked]>
Date: Mon, 22 Dec 2014 07:20:21 -0800

Changed milestone "complete protocol parameters registries document",
added draft-ietf-ianaplan-icg-response to milestone.

URL: http://datatracker.ietf.org/wg/ianaplan/charter/

---

From: Marc Blanchet <[email-masked]>
Date: Mon, 22 Dec 2014 10:30:28 -0500

Hello,
 this is just an administrative action of linking the milestone with the actual document.
Marc.

> Le 2014-12-22 à 10:20, IETF Secretariat <[email-masked]> a écrit :
> 
> _______________________________________________
> Ianaplan mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ianaplan