Subject: [Iasa20] Board Voting Tweak (Was "LLC agreements -- planned technical corrections")

From: "Livingood, Jason" <[email-masked]>
Date: Wed, 8 Aug 2018 18:34:16 +0000

Calling this bit of feedback out of the discussion of the legal docs since it should also be reflected in the structure draft. This seems sensible to add " The Board will make reasonable efforts to provide synchronous live consideration of any matter if requested by any Director." 

Any opinions on this? 

Jason

On 8/3/18, 7:44 PM, "iasa20 on behalf of John Curran" <[email-masked] on behalf of [email-masked]> wrote:
    
    Exhibit A, Section 10.c ("Decisions of the Board”) allows for a vote of the Board via asynchronous written process with a two thirds of the Directors then in office as an approval threshold.   This is prudent to allow the LLC to operate expeditiously, but can enable decision making absent the ability of a minority to express their reasoning before a given matter is decided.   It might be wise to add “The Board will make reasonable efforts to provide synchronous live consideration of any matter if requested by any Director.” simply to make clear that the asynchronous written process isn’t intended as expedient mechanism for curtailing full consideration of matters.

---

From: "John Levine" <[email-masked]>
Date: 8 Aug 2018 15:38:20 -0400

In article <[email-masked]> you write:
>Calling this bit of feedback out of the discussion of the legal docs since it should also be reflected in the structure draft. This
>seems sensible to add " The Board will make reasonable efforts to provide synchronous live consideration of any matter if requested by
>any Director." 
>
>Any opinions on this? 

The ISOC board has had e-votes for a long time and I don't ever recall
this being an issue.  You were on before I was, so you may remember
something earlier.

Unless there is come evidence that this is a real issue, I would
prefer to let the board manage its own operations.  The more funky
rules we put in, particularly ones like this that imply a history or
expectation of bad faith, the harder it will be to get outside
directors.

R's,
John

>    Exhibit A, Section 10.c ("Decisions of the Board”) allows for a vote of the Board via asynchronous written process with a two
>thirds of the Directors then in office as an approval threshold.   This is prudent to allow the LLC to operate expeditiously, but can
>enable decision making absent the ability of a minority to express their reasoning before a given matter is decided.   It might be wise
>to add “The Board will make reasonable efforts to provide synchronous live consideration of any matter if requested by any
>Director.” simply to make clear that the asynchronous written process isn’t intended as expedient mechanism for curtailing full
>consideration of matters.
> 
>

---

From: John Curran <[email-masked]>
Date: Wed, 8 Aug 2018 18:22:50 -0400

On 8 Aug 2018, at 3:38 PM, John Levine <[email-masked]> wrote:
> ...

John - 

Most Boards operate under a principle that all members of a body that wish have an opportunity to present their reasoning  _before_ a matter is called to vote (for example, that principle is enshrined in both Roberts Rules and The Standard Code of Parliamentary Procedure)   The reason for that principle is to make sure that the Board has the benefit of all its members when making a decision, and not just the accepted preconception of a majority before discussion. as another director may raise in discussion an issue that resonates with others and changes their views.) 

There are a lot of organizations that have experience with taking actions via electronic vote without meeting, and indeed that works very well.  I’ll be the first to admit that in a smoothly running Board, the addition of "The Board will make reasonable efforts to provide synchronous live consideration of any matter if requested by a Director.”  is completely unnecessary – it states something that is perfectly obvious and thus might be deemed needless.    

Omit it - so long as the Board remains congenial, there’s likely to never be a director who rues its omission...

Thanks!
/John

---

From: "John R Levine" <[email-masked]>
Date: 8 Aug 2018 23:58:14 -0400

> Omit it - so long as the Board remains congenial, there’s likely to never be a director who rues its omission...

And if the board is not congenial, no number of rules trying to anticipate 
the precise nature of bad behavior will make any difference.

R's,
John

---

From: "Livingood, Jason" <[email-masked]>
Date: Thu, 9 Aug 2018 13:43:35 +0000

Ok - so we'll leave it as-is then. Thanks for the discussion.
JL

    
    
    R's,
    John