Subject: [Iasa20] I-D Action: draft-ietf-iasa2-consolidated-upd-04.txt

From: [email-masked]
Date: Thu, 17 Jan 2019 13:39:52 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the IETF Administrative Support Activity 2 WG of the IETF.

        Title           : Consolidated IASA2-Related Document Updates
        Author          : John C Klensin
	Filename        : draft-ietf-iasa2-consolidated-upd-04.txt
	Pages           : 9
	Date            : 2019-01-17

Abstract:
   In 2018, the IETF began the transition to a new administrative
   structure and updated its IETF Administrative Support Activity (IASA)
   to a new "IASA 2.0" structure.  In addition to more substantive
   changes that are described in other documents, the transition to the
   2018 IETF Administrative Support structure changes several position
   titles and organizational relationships that are referenced
   elsewhere.  Rather than reissue those referencing documents
   individually, this specification provides updates to them and
   deprecates some now-obsolete documents to ensure that there is no
   confusion due to these changes.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-iasa2-consolidated-upd/

There are also htmlized versions available at:
https://tools.ietf.org/html/draft-ietf-iasa2-consolidated-upd-04
https://datatracker.ietf.org/doc/html/draft-ietf-iasa2-consolidated-upd-04

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-iasa2-consolidated-upd-04

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: "Livingood, Jason" <[email-masked]>
Date: Fri, 18 Jan 2019 14:43:08 +0000

A participant offlist suggested: 
The title "Consolidated IASA2-Related Document Updates" seems a bit unsuitable for long-term relevance. How about "Consolidated Updates of IETF Administrative Terminology" or something like that?

Seems like a good suggestion, and I believe the editor agrees. Please speak up if you have any concerns with this.

Thanks
Jason 

On 1/17/19, 4:40 PM, "iasa20 on behalf of [email-masked]" <[email-masked] on behalf of [email-masked]> wrote:

    
    Abstract:

    

    
    _______________________________________________
    iasa20 mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/iasa20

---

From: Bob Hinden <[email-masked]>
Date: Fri, 18 Jan 2019 11:10:58 -0800

Jason,

> On Jan 18, 2019, at 6:43 AM, Livingood, Jason <[email-masked]> wrote:
> 

I agree.  Might be good to get IASA 2.0 into the title.  How about something like:

  Consolidated IASA 2.0 Updates of IETF Administrative Terminology

Bob

---

From: Brian E Carpenter <[email-masked]>
Date: Sat, 19 Jan 2019 08:40:02 +1300

>   Consolidated IASA 2.0 Updates of IETF Administrative Terminology

Well (speaking as the offlist participant concerned) I disagree. Looking at this in 5 or 10 years' time, IMHO nobody will find the term "IASA 2.0" helpful or interesting.

     Brian

---

From: John C Klensin <[email-masked]>
Date: Fri, 18 Jan 2019 14:53:50 -0500

Speaking as the relevant editor...

(1) I'm fairly agnostic about this and am happy to title the
document however the WG prefers.

(2) I personally tend to agree with Brian, _unless_, there are
reasonable odds that we will conclude in a year or three that
some properties of the IASA 2.0 approach, including this
terminology, is not working for us and needs to be changed
above.  In that case, "version 2" or something equivalent in the
title would probably be desirable.

(3) My concerns about whether the I-D says the right things for
the long term go well beyond the title.  Those who care are
encouraged to read the note at the end of the change log, think
about it, and comment as appropriate.

    john

--On Saturday, January 19, 2019 08:40 +1300 Brian E Carpenter
<[email-masked]> wrote:

>>> The title "Consolidated IASA2-Related Document Updates"
>>> seems a bit unsuitable for long-term relevance. How about
>>> "Consolidated Updates of IETF Administrative Terminology" or
>>> something like that?
>>> 
>>> Seems like a good suggestion, and I believe the editor
>>> agrees. Please speak up if you have any concerns with this.
>> 
> Well (speaking as the offlist participant concerned) I
> disagree. Looking at this in 5 or 10 years' time, IMHO nobody
> will find the term "IASA 2.0" helpful or interesting.
> 
>      Brian
> 
>> 
>> Bob
>> 
>> 
>>> 
>>> Thanks
>>> Jason 
>>> 
>>> 
>>> 
>>> 
>>> On 1/17/19, 4:40 PMഀ਀㸀㸀㸀 , "iasa20 on behalf
ഀ਀㸀㸀㸀 of internet-drafts@iഀ਀㸀㸀㸀 etf.org"
<iasa20-bouഀ਀㸀㸀㸀 [email-masked] on
behഀ਀㸀㸀㸀 alf of
internet-drafഀ਀㸀㸀㸀 [email-masked]> wrote:
��਀㸀㸀㸀 >>
>>
>>    A Newഀ਀㸀㸀㸀  Internet-Draft is
aഀ਀㸀㸀㸀 vailable from the onഀ਀㸀㸀㸀 -line
Internet-Draftഀ਀㸀㸀㸀 s directories.
>>  ഀ਀㸀㸀㸀   This draft is a woഀ਀㸀㸀㸀 rk
item of the IETF ഀ਀㸀㸀㸀 Administrative
Suppoഀ਀㸀㸀㸀 rt Activity 2 WG of ഀ਀㸀㸀㸀 the
IETF.
>>   ഀ਀㸀㸀㸀          Title      ഀ਀㸀㸀㸀 
: Consolidated ഀ਀㸀㸀㸀 IASA2-Related
Documeഀ਀㸀㸀㸀 nt Updates
>>      ഀ਀㸀㸀㸀       Author        ഀ਀㸀㸀㸀 
: John C Klensin
ഀ਀㸀㸀㸀 >>    	Filename     ഀ਀㸀㸀㸀    :
draft-ietf-iasaഀ਀㸀㸀㸀 2-consolidated-upd-0ഀ਀㸀㸀㸀 4.txt
>>    	Pages ഀ਀㸀㸀㸀           : 9
>>   ഀ਀㸀㸀㸀  	Date            :
ഀ਀㸀㸀㸀 2019-01-17
>>  ഀ਀㸀㸀㸀   Abstract:
>>     ഀ਀㸀㸀㸀   In 2018, the IETF
ഀ਀㸀㸀㸀 began the transitionഀ਀㸀㸀㸀  to a
new administraഀ਀㸀㸀㸀 tive
>>       strucഀ਀㸀㸀㸀 ture and updated
itsഀ਀㸀㸀㸀  IETF Administrativeഀ਀㸀㸀㸀 
Support Activity (Iഀ਀㸀㸀㸀 ASA)
>>       to a ഀ਀㸀㸀㸀 new "IASA 2.0"
strucഀ਀㸀㸀㸀 ture.  In addition tഀ਀㸀㸀㸀 o
more substantive
ഀ਀㸀㸀㸀 >>       changes thaഀ਀㸀㸀㸀 t are
described in oഀ਀㸀㸀㸀 ther documents, the
ഀ਀㸀㸀㸀 transition to the
>ഀ਀㸀㸀㸀 >       2018 IETF
Adഀ਀㸀㸀㸀 ministrative Supportഀ਀㸀㸀㸀 
structure changes sഀ਀㸀㸀㸀 everal position
>> ഀ਀㸀㸀㸀       titles and
orgഀ਀㸀㸀㸀 anizational relationഀ਀㸀㸀㸀 ships
that are referഀ਀㸀㸀㸀 enced
>>       elseഀ਀㸀㸀㸀 where.  Rather than
ഀ਀㸀㸀㸀 reissue those refereഀ਀㸀㸀㸀 ncing
documents
>> ഀ਀㸀㸀㸀       individually, ഀ਀㸀㸀㸀 this
specification pഀ਀㸀㸀㸀 rovides updates to
tഀ਀㸀㸀㸀 hem and
>>       deഀ਀㸀㸀㸀 precates some
now-obഀ਀㸀㸀㸀 solete documents to
ഀ਀㸀㸀㸀 ensure that there isഀ਀㸀㸀㸀  no
>>       confusഀ਀㸀㸀㸀 ion due to these
chaഀ਀㸀㸀㸀 nges.
>>
>>
>>   ഀ਀㸀㸀㸀  The IETF datatrackeഀ਀㸀㸀㸀 r
status page for thഀ਀㸀㸀㸀 is draft is:
ഀ਀㸀㸀㸀 https://datatracker.ഀ਀㸀㸀㸀 ietf.org/doc/draft-iഀ਀㸀㸀㸀 etf-iasa2-consolidatഀ਀㸀㸀㸀 ed-upd/
>>    Tഀ਀㸀㸀㸀 here are also
htmlizഀ਀㸀㸀㸀 ed versions availablഀ਀㸀㸀㸀 e
at:
https:/ഀ਀㸀㸀㸀 /tools.ietf.org/htmlഀ਀㸀㸀㸀 /draft-ietf-iasa2-coഀ਀㸀㸀㸀 nsolidated-upd-04
>ഀ਀㸀㸀㸀 >
https://datatraഀ਀㸀㸀㸀 cker.ietf.org/doc/htഀ਀㸀㸀㸀 ml/draft-ietf-iasa2-ഀ਀㸀㸀㸀 consolidated-upd-04
��਀㸀㸀㸀 >>
>>    A diff frഀ਀㸀㸀㸀 om the previous
versഀ਀㸀㸀㸀 ion is available at:ഀ਀㸀㸀㸀 
https://www.ഀ਀㸀㸀㸀 ietf.org/rfcdiff?urlഀ਀㸀㸀㸀 2=draft-ietf-iasa2-cഀ਀㸀㸀㸀 onsolidated-upd-04
ഀ਀㸀㸀㸀 >>
>>
>>    Pleaseഀ਀㸀㸀㸀  note that it may
taഀ਀㸀㸀㸀 ke a couple of minutഀ਀㸀㸀㸀 es
from the time of ഀ਀㸀㸀㸀 submission
>>    unഀ਀㸀㸀㸀 til the htmlized
verഀ਀㸀㸀㸀 sion and diff are
avഀ਀㸀㸀㸀 ailable at tools.ietഀ਀㸀㸀㸀 f.org.
>>
>>    Inഀ਀㸀㸀㸀 ternet-Drafts are
alഀ਀㸀㸀㸀 so available by anonഀ਀㸀㸀㸀 ymous
FTP at:
>>   ഀ਀㸀㸀㸀 
ftp://ftp.ietf.org/ഀ਀㸀㸀㸀 internet-drafts/
>>ഀ਀㸀㸀㸀 
____________ഀ਀㸀㸀㸀 ____________________ഀ਀㸀㸀㸀 _______________
>> ഀ਀㸀㸀㸀    iasa20 mailing liഀ਀㸀㸀㸀 st
>>    iasa20@ietഀ਀㸀㸀㸀 f.org
>>
https:/ഀ਀㸀㸀㸀 /www.ietf.org/mailmaഀ਀㸀㸀㸀 n/listinfo/iasa20
>ഀ਀㸀㸀㸀 >
__________ഀ਀㸀㸀㸀 ____________________ഀ਀㸀㸀㸀 _________________
>ഀ਀㸀㸀㸀 > iasa20 mailing lisഀ਀㸀㸀㸀 t
>> [email-masked]ഀ਀㸀㸀㸀 g
>>
https://www.ieഀ਀㸀㸀㸀 tf.org/mailman/listiഀ਀㸀㸀㸀 nfo/iasa20
__ഀ਀㸀㸀㸀 ____________________ഀ਀㸀㸀㸀 ____________________ഀ਀㸀㸀㸀 _____
> iasa20 mailഀ਀㸀㸀㸀 ing list
> iasa20@iഀ਀㸀㸀㸀 etf.org
>
https://wഀ਀㸀㸀㸀 ww.ietf.org/mailman/ഀ਀㸀㸀㸀 listinfo/iasa20
��਀㸀㸀㸀 
_________________ഀ਀㸀㸀㸀 ____________________ഀ਀㸀㸀㸀 __________
iasa20 mഀ਀㸀㸀㸀 ailing list
iasa20@ഀ਀㸀㸀㸀 ietf.org
https://wwഀ਀㸀㸀㸀 w.ietf.org/mailman/lഀ਀㸀㸀㸀 istinfo/iasa20
ഀ਀ഀ਀ഀ਀ഀ਀

---

From: Bob Hinden <[email-masked]>
Date: Fri, 18 Jan 2019 17:40:23 -0800

Brian,

> On Jan 18, 2019, at 11:40 AM, Brian E Carpenter <[email-masked]> wrote:
> 

My thinking is that this document is consolidating updates for many of the the IASA 2.0 changes, that’s why I think the title should make that clear.

When we do IASA 3.0, we will need a similar IASA 3.0 document :-)

Bob

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 21 Jan 2019 11:37:43 +1300

> My thinking is that this document is consolidating updates for many of the the IASA 2.0 changes, that’s why I think the title should make that clear.

Well, this is a matter of taste I guess. Not really a big deal for me.
> When we do IASA 3.0, we will need a similar IASA 3.0 document :-)

We will. I hope it is a long time in the future.!

Regards
    Brian

---

From: Bob Hinden <[email-masked]>
Date: Sun, 20 Jan 2019 17:12:11 -0800

Brian,

> On Jan 20, 2019, at 2:37 PM, Brian E Carpenter <[email-masked]> wrote:
> 

Yes, I hope so too!

Bob

---

From: "Livingood, Jason" <[email-masked]>
Date: Tue, 29 Jan 2019 20:26:21 +0000

Bob & Brian - Are you guys good with a title like " Consolidated Updates of IETF Administrative Terminology" or do you prefer "Consolidated IASA 2.0 Updates of IETF Administrative Terminology" or something else? It wasn't clear to me where we ended up.

Thanks
Jason

On 1/20/19, 5:38 PM, "iasa20 on behalf of Brian E Carpenter" <[email-masked] on behalf of [email-masked]> wrote:

    
    
    Regards
        Brian

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 30 Jan 2019 09:52:53 +1300

I could go with either.

Regards
   Brian

---

From: John C Klensin <[email-masked]>
Date: Tue, 29 Jan 2019 16:02:09 -0500

FWIW, I have a slight personal preference for including "IASA
2.0" because I am not convinced the current changes will be the
last word on the subject.  However, as editor, whatever the WG
decides will be fine.

   john

--On Wednesday, January 30, 2019 09:52 +1300 Brian E Carpenter
<[email-masked]> wrote:

>> Bob & Brian - Are you guys good with a title like "
>> Consolidated Updates of IETF Administrative Terminology" or
>> do you prefer "Consolidated IASA 2.0 Updates of IETF
>> Administrative Terminology" or something else? It wasn't
>> clear to me where we ended up.
>> 
>> Thanks
>> Jason
>> 
>> On 1/20/19, 5:38 PM䨣㸀㸀 　ഀ਀ഀ਀

---

From: Bob Hinden <[email-masked]>
Date: Tue, 29 Jan 2019 18:46:58 -0800

I have a slight preference for the second one.

Bob

> On Jan 29, 2019, at 12:26 PM, Livingood, Jason <[email-masked]> wrote:
>

---

From: "Livingood, Jason" <[email-masked]>
Date: Thu, 31 Jan 2019 13:52:39 +0000

Thanks everyone!

John - Sounds like Consolidated IASA 2.0 Updates of IETF Administrative Terminology has a slight edge, as you'd hoped.

JL

On 1/29/19, 9:47 PM, "Bob Hinden" <[email-masked]> wrote:

    Bob

---

From: John C Klensin <[email-masked]>
Date: Thu, 31 Jan 2019 11:22:50 -0500

draft-ietf-iasa2-consolidated-upd-05 posted.

    john

--On Thursday, January 31, 2019 13:52 +0000 "Livingood, Jason"
<[email-masked]> wrote:

> Thanks everyone!
> 
> John - Sounds like Consolidated IASA 2.0 Updates of IETF
> Administrative Terminology has a slight edge, as you'd hoped.
> 
> JL
> 
>
伀渀 ㄀⼀㈀㤀⼀㄀㤀Ⰰ 㤀㨀㐀㜀 倀䴀Ⰰ ∀䈀漀戀 䠀椀渀搀攀渀∀ 㰀戀漀戀⸀栀椀渀搀攀渀䀀最洀愀椀氀⸀挀漀洀㸀ഀ਀㸀 眀爀漀琀攀㨀ഀ਀㸀 ഀ਀㸀     䤀 栀愀瘀攀 愀 猀氀椀最栀琀 瀀爀攀昀攀爀攀渀挀攀 昀漀爀 琀栀攀 猀攀挀漀渀搀 漀渀攀⸀ഀ਀㸀     ഀ਀㸀     䈀漀戀ഀ਀㸀     ഀ਀㸀     ഀ਀㸀   �
� 㸀 伀渀 䨀愀渀 ㈀㤀Ⰰ ㈀　㄀㤀Ⰰ 愀琀 ㄀㈀㨀㈀㘀 倀䴀Ⰰ 䰀椀瘀椀渀最漀漀搀Ⰰ 䨀愀猀漀渀ഀ਀㸀 㰀䨀愀猀漀渀开䰀椀瘀椀渀最漀漀搀䀀挀漀洀挀愀猀琀⸀挀漀洀㸀 眀爀漀琀攀㨀     㸀 ഀ਀㸀     㸀 䈀漀戀 ☀ 䈀爀椀愀渀 ⴀ 䄀爀攀 礀漀甀 最甀礀猀 最漀漀搀 眀椀琀栀 愀 琀椀琀氀攀 氀椀欀攀 ∀ഀ਀㸀 䌀漀渀猀漀�
��椀搀愀琀攀搀 唀瀀搀愀琀攀猀 漀昀 䤀䔀吀䘀 䄀搀洀椀渀椀猀琀爀愀琀椀瘀攀 吀攀爀洀椀渀漀氀漀最礀∀ 漀爀 搀漀ഀ਀㸀 礀漀甀 瀀爀攀昀攀爀 ∀䌀漀渀猀漀氀椀搀愀琀攀搀 䤀䄀匀䄀 ㈀⸀　 唀瀀搀愀琀攀猀 漀昀 䤀䔀吀䘀ഀ਀㸀 䄀搀洀椀渀椀猀琀爀愀琀椀瘀攀 吀攀爀洀椀渀漀氀漀最礀∀ 漀爀 猀漀洀攀琀栀椀渀最 攀氀猀攀㼀 䤀琀 眀愀猀
渀✀琀 挀氀攀愀爀ഀ਀㸀 琀漀 洀攀 眀栀攀爀攀 眀攀 攀渀搀攀搀 甀瀀⸀     㸀 ഀ਀㸀     㸀 吀栀愀渀欀猀ഀ਀㸀     㸀 䨀愀猀漀渀ഀ਀㸀     㸀 ഀ਀㸀     㸀 伀渀 ㄀⼀㈀　⼀㄀㤀Ⰰ 㔀㨀㌀㠀 倀䴀Ⰰ ∀椀愀猀愀㈀　 漀渀 戀攀栀愀氀昀 漀昀 䈀爀椀愀渀 䔀ഀ਀㸀 䌀愀爀瀀攀渀琀攀爀∀ 㰀椀愀猀愀㈀　�
�戀漀甀渀挀攀猀䀀椀攀琀昀⸀漀爀最 漀渀 戀攀栀愀氀昀 漀昀ഀ਀㸀 戀爀椀愀渀⸀攀⸀挀愀爀瀀攀渀琀攀爀䀀最洀愀椀氀⸀挀漀洀㸀 眀爀漀琀攀㨀     㸀 ഀ਀㸀     㸀    伀渀 ㈀　㄀㤀ⴀ　㄀ⴀ㄀㤀 ㄀㐀㨀㐀　Ⰰ 䈀漀戀 䠀椀渀搀攀渀 眀爀漀琀攀㨀ഀ਀㸀     㸀㸀 䈀爀椀愀渀Ⰰഀ਀㸀     㸀㸀 ഀ਀㸀     㸀㸀㸀 �
��渀 䨀愀渀 ㄀㠀Ⰰ ㈀　㄀㤀Ⰰ 愀琀 ㄀㄀㨀㐀　 䄀䴀Ⰰ 䈀爀椀愀渀 䔀 䌀愀爀瀀攀渀琀攀爀ഀ਀㸀 㰀戀爀椀愀渀⸀攀⸀挀愀爀瀀攀渀琀攀爀䀀最洀愀椀氀⸀挀漀洀㸀 眀爀漀琀攀㨀     㸀㸀㸀 ഀ਀㸀     㸀㸀㸀 伀渀 ㈀　㄀㤀ⴀ　㄀ⴀ㄀㤀 　㠀㨀㄀　Ⰰ 䈀漀戀 䠀椀渀搀攀渀 眀爀漀琀攀㨀ഀ਀㸀     㸀㸀㸀㸀 䨀愀猀漀渀Ⰰഀ਀
㸀     㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀 伀渀 䨀愀渀 ㄀㠀Ⰰ ㈀　㄀㤀Ⰰ 愀琀 㘀㨀㐀㌀ 䄀䴀Ⰰ 䰀椀瘀椀渀最漀漀搀Ⰰ 䨀愀猀漀渀ഀ਀㸀 㰀䨀愀猀漀渀开䰀椀瘀椀渀最漀漀搀䀀挀漀洀挀愀猀琀⸀挀漀洀㸀 眀爀漀琀攀㨀     㸀㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀 䄀 瀀愀爀琀椀挀椀瀀愀渀琀 漀昀昀氀椀猀琀 猀甀最最攀猀琀攀搀�
� ഀ਀㸀     㸀㸀㸀㸀㸀 吀栀攀 琀椀琀氀攀 ∀䌀漀渀猀漀氀椀搀愀琀攀搀 䤀䄀匀䄀㈀ⴀ刀攀氀愀琀攀搀 䐀漀挀甀洀攀渀琀ഀ਀㸀 唀瀀搀愀琀攀猀∀ 猀攀攀洀猀 愀 戀椀琀 甀渀猀甀椀琀愀戀氀攀 昀漀爀 氀漀渀最ⴀ琀攀爀洀 爀攀氀攀瘀愀渀挀攀⸀ 䠀漀眀ഀ਀㸀 愀戀漀甀琀 ∀䌀漀渀猀漀氀椀搀愀琀攀搀 唀瀀搀愀琀攀猀 漀昀 䤀䔀吀䘀 䄀�
��洀椀渀椀猀琀爀愀琀椀瘀攀ഀ਀㸀 吀攀爀洀椀渀漀氀漀最礀∀ 漀爀 猀漀洀攀琀栀椀渀最 氀椀欀攀 琀栀愀琀㼀     㸀㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀 匀攀攀洀猀 氀椀欀攀 愀 最漀漀搀 猀甀最最攀猀琀椀漀渀Ⰰ 愀渀搀 䤀 戀攀氀椀攀瘀攀 琀栀攀ഀ਀㸀 攀搀椀琀漀爀 愀最爀攀攀猀⸀ 倀氀攀愀猀攀 猀瀀攀愀欀 甀瀀 椀昀 礀漀甀 
栀愀瘀攀 愀渀礀 挀漀渀挀攀爀渀猀 眀椀琀栀ഀ਀㸀 琀栀椀猀⸀     㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀 䤀 愀最爀攀攀⸀  䴀椀最栀琀 戀攀 最漀漀搀 琀漀 最攀琀 䤀䄀匀䄀 ㈀⸀　 椀渀琀漀 琀栀攀ഀ਀㸀 琀椀琀氀攀⸀  䠀漀眀 愀戀漀甀琀 猀漀洀攀琀栀椀渀最 氀椀欀攀㨀     㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀 䌀漀渀猀�
�氀椀搀愀琀攀搀 䤀䄀匀䄀 ㈀⸀　 唀瀀搀愀琀攀猀 漀昀 䤀䔀吀䘀 䄀搀洀椀渀椀猀琀爀愀琀椀瘀攀ഀ਀㸀 吀攀爀洀椀渀漀氀漀最礀     㸀㸀㸀 ഀ਀㸀     㸀㸀㸀 圀攀氀氀 ⠀猀瀀攀愀欀椀渀最 愀猀 琀栀攀 漀昀昀氀椀猀琀 瀀愀爀琀椀挀椀瀀愀渀琀 挀漀渀挀攀爀渀攀搀⤀ 䤀ഀ਀㸀 搀椀猀愀最爀攀攀⸀ 䰀漀漀欀椀渀最 愀琀 琀栀椀猀�
��椀渀 㔀 漀爀 ㄀　 礀攀愀爀猀✀ 琀椀洀攀Ⰰ 䤀䴀䠀伀 渀漀戀漀搀礀ഀ਀㸀 眀椀氀氀 昀椀渀搀 琀栀攀 琀攀爀洀 ∀䤀䄀匀䄀 ㈀⸀　∀ 栀攀氀瀀昀甀氀 漀爀 椀渀琀攀爀攀猀琀椀渀最⸀     㸀㸀 ഀ਀㸀     㸀㸀 䴀礀 琀栀椀渀欀椀渀最 椀猀 琀栀愀琀 琀栀椀猀 搀漀挀甀洀攀渀琀 椀猀 挀漀渀猀漀氀椀搀愀琀椀渀最ഀ਀㸀 甀
瀀搀愀琀攀猀 昀漀爀 洀愀渀礀 漀昀 琀栀攀 琀栀攀 䤀䄀匀䄀 ㈀⸀　 挀栀愀渀最攀猀Ⰰ 琀栀愀琀✀猀 眀栀礀 䤀ഀ਀㸀 琀栀椀渀欀 琀栀攀 琀椀琀氀攀 猀栀漀甀氀搀 洀愀欀攀 琀栀愀琀 挀氀攀愀爀⸀     㸀 ഀ਀㸀     㸀    圀攀氀氀Ⰰ 琀栀椀猀 椀猀 愀 洀愀琀琀攀爀 漀昀 琀愀猀琀攀 䤀 最甀攀猀猀⸀ 一漀琀 爀�
�愀氀氀礀 愀ഀ਀㸀 戀椀最 搀攀愀氀 昀漀爀 洀攀⸀     㸀㸀 ഀ਀㸀     㸀㸀 圀栀攀渀 眀攀 搀漀 䤀䄀匀䄀 ㌀⸀　Ⰰ 眀攀 眀椀氀氀 渀攀攀搀 愀 猀椀洀椀氀愀爀 䤀䄀匀䄀 ㌀⸀　ഀ਀㸀 搀漀挀甀洀攀渀琀 㨀ⴀ⤀     㸀 ഀ਀㸀     㸀    圀攀 眀椀氀氀⸀ 䤀 栀漀瀀攀 椀琀 椀猀 愀 氀漀渀最 琀椀洀攀�
��椀渀 琀栀攀 昀甀琀甀爀攀⸀℀ഀ਀㸀     㸀 ഀ਀㸀     㸀    刀攀最愀爀搀猀ഀ਀㸀     㸀        䈀爀椀愀渀ഀ਀㸀     㸀㸀 ഀ਀㸀     㸀㸀 䈀漀戀ഀ਀㸀     㸀㸀 ഀ਀㸀     㸀㸀 ഀ਀㸀     㸀㸀㸀 ഀ਀㸀     㸀㸀㸀    䈀爀椀愀渀ഀ਀㸀     㸀㸀㸀 ഀ਀㸀     
㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀 䈀漀戀ഀ਀㸀     㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀 吀栀愀渀欀猀ഀ਀㸀     㸀㸀㸀㸀㸀 䨀愀猀漀渀 ഀ਀㸀     㸀㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀 ഀ਀㸀     㸀�
�㸀㸀㸀 伀渀 ㄀⼀㄀㜀⼀㄀㤀Ⰰ 㐀㨀㐀　 倀䴀Ⰰ ∀椀愀猀愀㈀　 漀渀 戀攀栀愀氀昀 漀昀ഀ਀㸀 椀渀琀攀爀渀攀琀ⴀ搀爀愀昀琀猀䀀椀攀琀昀⸀漀爀最∀ 㰀椀愀猀愀㈀　ⴀ戀漀甀渀挀攀猀䀀椀攀琀昀⸀漀爀最 漀渀 戀攀栀愀氀昀ഀ਀㸀 漀昀 椀渀琀攀爀渀攀琀ⴀ搀爀愀昀琀猀䀀椀攀琀昀⸀漀爀最㸀 眀爀漀琀攀㨀     㸀㸀㸀㸀㸀 ഀ਀㸀    �
��㸀㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀  䄀 一攀眀 䤀渀琀攀爀渀攀琀ⴀ䐀爀愀昀琀 椀猀 愀瘀愀椀氀愀戀氀攀 昀爀漀洀 琀栀攀 漀渀ⴀ氀椀渀攀ഀ਀㸀 䤀渀琀攀爀渀攀琀ⴀ䐀爀愀昀琀猀 搀椀爀攀挀琀漀爀椀攀猀⸀     㸀㸀㸀㸀㸀  吀栀椀猀 搀爀愀昀琀 椀猀 愀 眀漀爀欀ഀ਀㸀 椀琀攀洀 漀昀 琀栀攀 䤀䔀吀䘀 䄀搀洀椀渀椀猀琀爀愀
琀椀瘀攀 匀甀瀀瀀漀爀琀 䄀挀琀椀瘀椀琀礀 ㈀ 圀䜀 漀昀 琀栀攀ഀ਀㸀 䤀䔀吀䘀⸀     㸀㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀          吀椀琀氀攀           㨀 䌀漀渀猀漀氀椀搀愀琀攀搀ഀ਀㸀 䤀䄀匀䄀㈀ⴀ刀攀氀愀琀攀搀 䐀漀挀甀洀攀渀琀 唀瀀搀愀琀攀猀     㸀㸀㸀㸀㸀          䄀甀琀栀漀爀�
�਀㸀 㨀 䨀漀栀渀 䌀 䬀氀攀渀猀椀渀ഀ਀㸀     㸀㸀㸀㸀㸀  ऀ䘀椀氀攀渀愀洀攀        㨀ഀ਀㸀 搀爀愀昀琀ⴀ椀攀琀昀ⴀ椀愀猀愀㈀ⴀ挀漀渀猀漀氀椀搀愀琀攀搀ⴀ甀瀀搀ⴀ　㐀⸀琀砀琀     㸀㸀㸀㸀㸀  ऀ倀愀最攀猀ഀ਀㸀 㨀 㤀ഀ਀㸀     㸀㸀㸀㸀㸀  ऀ䐀愀琀攀            㨀 ㈀　㄀㤀ⴀ　㄀ⴀ㄀㜀ഀ�
��㸀     㸀㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀  䄀戀猀琀爀愀挀琀㨀ഀ਀㸀     㸀㸀㸀㸀㸀     䤀渀 ㈀　㄀㠀Ⰰ 琀栀攀 䤀䔀吀䘀 戀攀最愀渀 琀栀攀 琀爀愀渀猀椀琀椀漀渀 琀漀 愀 渀攀眀ഀ਀㸀 愀搀洀椀渀椀猀琀爀愀琀椀瘀攀     㸀㸀㸀㸀㸀     猀琀爀甀挀琀甀爀攀 愀渀搀 甀瀀搀愀琀攀搀 椀琀猀 䤀䔀吀䘀ഀ਀
㸀 䄀搀洀椀渀椀猀琀爀愀琀椀瘀攀 匀甀瀀瀀漀爀琀 䄀挀琀椀瘀椀琀礀 ⠀䤀䄀匀䄀⤀     㸀㸀㸀㸀㸀     琀漀 愀 渀攀眀ഀ਀㸀 ∀䤀䄀匀䄀 ㈀⸀　∀ 猀琀爀甀挀琀甀爀攀⸀  䤀渀 愀搀搀椀琀椀漀渀 琀漀 洀漀爀攀 猀甀戀猀琀愀渀琀椀瘀攀ഀ਀㸀 㸀㸀㸀㸀㸀     挀栀愀渀最攀猀 琀栀愀琀 愀爀攀 搀攀猀挀爀椀戀攀搀 椀渀 漀�
�栀攀爀 搀漀挀甀洀攀渀琀猀Ⰰ 琀栀攀ഀ਀㸀 琀爀愀渀猀椀琀椀漀渀 琀漀 琀栀攀     㸀㸀㸀㸀㸀     ㈀　㄀㠀 䤀䔀吀䘀 䄀搀洀椀渀椀猀琀爀愀琀椀瘀攀ഀ਀㸀 匀甀瀀瀀漀爀琀 猀琀爀甀挀琀甀爀攀 挀栀愀渀最攀猀 猀攀瘀攀爀愀氀 瀀漀猀椀琀椀漀渀     㸀㸀㸀㸀㸀ഀ਀㸀 琀椀琀氀攀猀 愀渀搀 漀爀最愀渀椀稀愀琀椀漀渀愀氀 爀攀�
��愀琀椀漀渀猀栀椀瀀猀 琀栀愀琀 愀爀攀 爀攀昀攀爀攀渀挀攀搀ഀ਀㸀 㸀㸀㸀㸀㸀     攀氀猀攀眀栀攀爀攀⸀  刀愀琀栀攀爀 琀栀愀渀 爀攀椀猀猀甀攀 琀栀漀猀攀 爀攀昀攀爀攀渀挀椀渀最ഀ਀㸀 搀漀挀甀洀攀渀琀猀     㸀㸀㸀㸀㸀     椀渀搀椀瘀椀搀甀愀氀氀礀Ⰰ 琀栀椀猀 猀瀀攀挀椀昀椀挀愀琀椀漀渀ഀ਀㸀 瀀爀漀瘀椀搀攀猀 
甀瀀搀愀琀攀猀 琀漀 琀栀攀洀 愀渀搀     㸀㸀㸀㸀㸀     搀攀瀀爀攀挀愀琀攀猀 猀漀洀攀ഀ਀㸀 渀漀眀ⴀ漀戀猀漀氀攀琀攀 搀漀挀甀洀攀渀琀猀 琀漀 攀渀猀甀爀攀 琀栀愀琀 琀栀攀爀攀 椀猀 渀漀     㸀㸀㸀㸀㸀ഀ਀㸀 挀漀渀昀甀猀椀漀渀 搀甀攀 琀漀 琀栀攀猀攀 挀栀愀渀最攀猀⸀ഀ਀㸀     㸀㸀㸀㸀㸀 ഀ਀㸀  �
�  㸀㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀  吀栀攀 䤀䔀吀䘀 搀愀琀愀琀爀愀挀欀攀爀 猀琀愀琀甀猀 瀀愀最攀 昀漀爀 琀栀椀猀 搀爀愀昀琀 椀猀㨀ഀ਀㸀     㸀㸀㸀㸀㸀ഀ਀㸀 栀琀琀瀀猀㨀⼀⼀搀愀琀愀琀爀愀挀欀攀爀⸀椀攀琀昀⸀漀爀最⼀搀漀挀⼀搀爀愀昀琀ⴀ椀攀琀昀ⴀ椀愀猀愀㈀ⴀ挀漀渀猀漀氀椀搀愀琀攀搀ഀ਀㸀 ⴀ甀瀀搀⼀    �
��㸀㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀  吀栀攀爀攀 愀爀攀 愀氀猀漀 栀琀洀氀椀稀攀搀 瘀攀爀猀椀漀渀猀 愀瘀愀椀氀愀戀氀攀 愀琀㨀ഀ਀㸀     㸀㸀㸀㸀㸀ഀ਀㸀 栀琀琀瀀猀㨀⼀⼀琀漀漀氀猀⸀椀攀琀昀⸀漀爀最⼀栀琀洀氀⼀搀爀愀昀琀ⴀ椀攀琀昀ⴀ椀愀猀愀㈀ⴀ挀漀渀猀漀氀椀搀愀琀攀搀ⴀ甀瀀搀ⴀഀ਀㸀 　㐀     㸀㸀㸀㸀㸀ഀ਀㸀 
栀琀琀瀀猀㨀⼀⼀搀愀琀愀琀爀愀挀欀攀爀⸀椀攀琀昀⸀漀爀最⼀搀漀挀⼀栀琀洀氀⼀搀爀愀昀琀ⴀ椀攀琀昀ⴀ椀愀猀愀㈀ⴀ挀漀渀猀漀氀椀ഀ਀㸀 搀愀琀攀搀ⴀ甀瀀搀ⴀ　㐀     㸀㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀  䄀 搀椀昀昀 昀爀漀洀 琀栀攀 瀀爀攀瘀椀漀甀猀 瘀攀爀猀椀漀渀 椀猀 愀瘀愀椀氀愀戀氀攀 愀琀㨀ഀ਀㸀     㸀㸀㸀㸀㸀�
�਀㸀 栀琀琀瀀猀㨀⼀⼀眀眀眀⸀椀攀琀昀⸀漀爀最⼀爀昀挀搀椀昀昀㼀甀爀氀㈀㴀搀爀愀昀琀ⴀ椀攀琀昀ⴀ椀愀猀愀㈀ⴀ挀漀渀猀漀氀椀搀愀琀攀ഀ਀㸀 搀ⴀ甀瀀搀ⴀ　㐀     㸀㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀  倀氀攀愀猀攀 渀漀琀攀 琀栀愀琀 椀琀 洀愀礀 琀愀欀攀 愀 挀漀甀瀀氀攀 漀昀 洀椀渀甀琀攀猀ഀ�
��㸀 昀爀漀洀 琀栀攀 琀椀洀攀 漀昀 猀甀戀洀椀猀猀椀漀渀     㸀㸀㸀㸀㸀  甀渀琀椀氀 琀栀攀 栀琀洀氀椀稀攀搀ഀ਀㸀 瘀攀爀猀椀漀渀 愀渀搀 搀椀昀昀 愀爀攀 愀瘀愀椀氀愀戀氀攀 愀琀 琀漀漀氀猀⸀椀攀琀昀⸀漀爀最⸀     㸀㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀  䤀渀琀攀爀渀攀琀ⴀ䐀爀愀昀琀猀 愀爀攀 愀氀猀漀 愀瘀愀
椀氀愀戀氀攀 戀礀 愀渀漀渀礀洀漀甀猀 䘀吀倀ഀ਀㸀 愀琀㨀     㸀㸀㸀㸀㸀  昀琀瀀㨀⼀⼀昀琀瀀⸀椀攀琀昀⸀漀爀最⼀椀渀琀攀爀渀攀琀ⴀ搀爀愀昀琀猀⼀ഀ਀㸀     㸀㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀  开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开ഀ਀㸀     㸀㸀㸀㸀㸀�
� 椀愀猀愀㈀　 洀愀椀氀椀渀最 氀椀猀琀ഀ਀㸀     㸀㸀㸀㸀㸀  椀愀猀愀㈀　䀀椀攀琀昀⸀漀爀最ഀ਀㸀     㸀㸀㸀㸀㸀  栀琀琀瀀猀㨀⼀⼀眀眀眀⸀椀攀琀昀⸀漀爀最⼀洀愀椀氀洀愀渀⼀氀椀猀琀椀渀昀漀⼀椀愀猀愀㈀　ഀ਀㸀     㸀㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀㸀㸀 开开开开开开开开开开开开开开开�
��开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开ഀ਀㸀     㸀㸀㸀㸀㸀 椀愀猀愀㈀　 洀愀椀氀椀渀最 氀椀猀琀ഀ਀㸀     㸀㸀㸀㸀㸀 椀愀猀愀㈀　䀀椀攀琀昀⸀漀爀最ഀ਀㸀     㸀㸀㸀㸀㸀 栀琀琀瀀猀㨀⼀⼀眀眀眀⸀椀攀琀昀⸀漀爀最⼀洀愀椀氀洀愀渀⼀氀椀猀琀椀渀昀漀⼀椀愀猀愀㈀　ഀ਀㸀     㸀㸀㸀㸀 ഀ਀
㸀     㸀㸀㸀㸀 开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开ഀ਀㸀     㸀㸀㸀㸀 椀愀猀愀㈀　 洀愀椀氀椀渀最 氀椀猀琀ഀ਀㸀     㸀㸀㸀㸀 椀愀猀愀㈀　䀀椀攀琀昀⸀漀爀最ഀ਀㸀     㸀㸀㸀㸀 栀琀琀瀀猀㨀⼀⼀眀眀眀⸀椀攀琀昀⸀漀爀最⼀洀愀椀氀洀愀渀⼀氀椀猀琀椀渀�
�漀⼀椀愀猀愀㈀　ഀ਀㸀     㸀㸀㸀㸀 ഀ਀㸀     㸀㸀㸀 ഀ਀㸀     㸀㸀㸀 开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开ഀ਀㸀     㸀㸀㸀 椀愀猀愀㈀　 洀愀椀氀椀渀最 氀椀猀琀ഀ਀㸀     㸀㸀㸀 椀愀猀愀㈀　䀀椀攀琀昀⸀漀爀最ഀ਀㸀     㸀㸀㸀 栀琀琀瀀�
��㨀⼀⼀眀眀眀⸀椀攀琀昀⸀漀爀最⼀洀愀椀氀洀愀渀⼀氀椀猀琀椀渀昀漀⼀椀愀猀愀㈀　ഀ਀㸀     㸀㸀 ഀ਀㸀     㸀㸀 ഀ਀㸀     㸀 ഀ਀㸀     㸀    开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开开ഀ਀㸀     㸀    椀愀猀愀㈀　 洀愀椀氀椀渀最 氀椀猀琀ഀ਀㸀
     㸀    椀愀猀愀㈀　䀀椀攀琀昀⸀漀爀最ഀ਀㸀     㸀    栀琀琀瀀猀㨀⼀⼀眀眀眀⸀椀攀琀昀⸀漀爀最⼀洀愀椀氀洀愀渀⼀氀椀猀琀椀渀昀漀⼀椀愀猀愀㈀　ഀ਀㸀     㸀 ഀ਀㸀     㸀 ഀ਀㸀     ഀ਀㸀 ഀ਀ഀ਀ഀ਀ഀ਀