Subject: Re: [Iasa20] WGLC: draft-ietf-iasa2-rfc4071bis

From: "Livingood, Jason" <[email-masked]>
Date: Thu, 10 Jan 2019 14:12:35 +0000

On 1/9/19, 6:03 PM, "Brian E Carpenter" <[email-masked]> wrote:
    >> 5. 4071bis will be designated as BCP101 when published.
    > Brian, if you know the answer or have an opinion: Should we put something
    > in the document to the RFC Editor to specify this?
    
    My *belief* is that this will happen automatically, but to be on the safe
    side the AD can attach a note to the RFC Editor when the IESG approval
    is sent out.
    
[JL] It's easy enough to do that.

---

From: Bob Hinden <[email-masked]>
Date: Thu, 10 Jan 2019 08:37:46 -0800

Jason,

> On Jan 10, 2019, at 6:12 AM, Livingood, Jason <[email-masked]> wrote:
> 

Right, include it in the Shepherd writeup when it is advanced to the IESG.

Bob

> 
> 
> _______________________________________________
> iasa20 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/iasa20