Subject: [Icnrg-harmonization] ICN Harmonization call today

From: "Paul Polakos" <[email-masked]>
Date: Tue, 25 Oct 2016 09:51:56 -0600

Folks,

Over the past week we have worked on the draft outline and structure for the
paper.  Below is a link to txt and html versions (we will switch from word
for the benefit of ease of updating and tracking).

The link to the txt and html version is:

https://cawka.github.io/draft-icnrg-harmonization/

I hope we can keep today's call brief.  The objective is to quickly:

1.      Review and agree on the outline 

2.      Decide who can contribute to each section.  

Time is tight before Seoul.  Hopefully we can use the time in today's call
wisely, keep it brief and the discussion on topic.

(FYI, the converted version of the paper is currently on Alex's repo at:  

https://github.com/cawka/draft-icnrg-harmonization

Thanks,

Paul

---

From: Ralph Droms <[email-masked]>
Date: Tue, 25 Oct 2016 11:55:11 -0400

Paul - can you forward the latest webex session information for today's 
meeting?  Thanks...

- Ralph

On 10/25/2016 11:51 AM, Paul Polakos wrote:
>
> Folks,
>
> Over the past week we have worked on the draft outline and structure 
> for the paper.  Below is a link to txt and html versions (we will 
> switch from word for the benefit of ease of updating and tracking).
>
> I hope we can keep today’s call brief.  The objective is to quickly:
>
> 1.Review and agree on the outline
>
> 2.Decide who can contribute to each section.
>
> Time is tight before Seoul.  Hopefully we can use the time in today’s 
> call wisely, keep it brief and the discussion on topic.
>
> (FYI, the converted version of the paper is currently on Alex’s repo at:
>
> _______________________________________________
> Icnrg-harmonization mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/icnrg-harmonization

---

From: Alex Afanasyev <[email-masked]>
Date: Tue, 25 Oct 2016 10:51:38 -0700

Hi all,

I just finished moving the draft to a permanent location: 

- source: https://github.com/icnrg/draft-icnrg-harmonization

- a compiled version based on master branch: https://icnrg.github.io/draft-icnrg-harmonization/

---
Alex

> On Oct 25, 2016, at 8:51 AM, Paul Polakos <[email-masked]> wrote:
> 
> Folks,
>  
> Over the past week we have worked on the draft outline and structure for the paper.  Below is a link to txt and html versions (we will switch from word for the benefit of ease of updating and tracking).
>  
> Time is tight before Seoul.  Hopefully we can use the time in today’s call wisely, keep it brief and the discussion on topic.
>