Subject: [icnrg] Fwd: ICNRG and MMUSIC Proposed Swap

From: Börje Ohlman <[email-masked]>
Date: Thu, 24 Oct 2013 05:44:11 +0000

Anyone that would have an issue with this swap?

     Börje

Vidarebefordrat brev:

Från: Stephanie McCammon <[email-masked]<mailto:[email-masked]>>
Datum: 23 oktober 2013 20:51:21 CEST
Till: Dirk Kutscher <[email-masked]<mailto:[email-masked]>>, Börje Ohlman <[email-masked]<mailto:[email-masked]>>, Dave Oran <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, Ari Keränen <[email-masked]<mailto:[email-masked]>>
Kopia: Lars Eggert <[email-masked]<mailto:[email-masked]>>, The IESG <[email-masked]<mailto:[email-masked]>>
Ämne: ICNRG and MMUSIC Proposed Swap

Hello Everyone,

This email is to propose a swap of ICNRG with MMUSIC to solve a MMUSIC vs. PERPASS BoF conflict.  This swap would move ICNRG to Wednesday 1300 - 1530 against: lwig, lmap, pce, rmcat, perpass and v6ops.  It would move MMUSIC to Thursday at 0900 - 1130 against: dime, lisp, jose, ccamp, l3vpn, homenet and tsvarea.  There are no listed conflicts that would result from this change.

Please let me know if this swap will work for you and I will make the change.

Thanks!

Stephanie McCammon
IETF Project Manager
48377 Fremont Blvd, Ste. 117
Fremont, CA 94538
T: +1.510.492.4081
F: +1.510.492.4001

Association Management Solutions (AMS)
Forum Management, Meeting, and Event Planning
www.amsl.com<http://www.amsl.com>

---

From: Jan Seedorf <[email-masked]>
Date: Thu, 24 Oct 2013 08:34:07 +0000

I may have to present in lmap and am very interested in perpass, so for me the swap would not be good

 - Jan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Börje Ohlman
> Sent: Thursday, October 24, 2013 7:44 AM
> To: icnrg
> Subject: [icnrg] Fwd: ICNRG and MMUSIC Proposed Swap
> 
> 	Från: Stephanie McCammon <[email-masked]>
> 	Till: Dirk Kutscher <[email-masked]>, Börje Ohlman
> <[email-masked]>, Dave Oran <[email-masked]>,
> <[email-masked]>, Ari Keränen <[email-masked]>
> 	Kopia: Lars Eggert <[email-masked]>, The IESG <[email-masked]>
> 	This email is to propose a swap of ICNRG with MMUSIC to solve a
> MMUSIC vs. PERPASS BoF conflict.  This swap would move ICNRG to
> Wednesday 1300 - 1530 against: lwig, lmap, pce, rmcat, perpass and v6ops.  It
> would move MMUSIC to Thursday at 0900 - 1130 against: dime, lisp, jose,
> ccamp, l3vpn, homenet and tsvarea.  There are no listed conflicts that would
> result from this change.
> 
> 	www.amsl.com