Subject: Re: [icnrg] Draft Minutes of Sunday Interim -> Pub/Sub Discussion

From: "Thomas C. Schmidt" <[email-masked]>
Date: Mon, 25 Mar 2019 10:56:51 +0100

Hi,

looking at the fantastic minutes:

  "Comment (Dirk): We plan to sit together and discuss some more 
activities related to Pub/sub on ICNRG and come back on Friday with 
concrete proposal (use Wednesday free time?)"

Shall we meet in the "Modern Router Architecture BOF" and leave for the 
meeting, once it turns into BOF routine discussions?

Cheers,
  Thomas

On 25/03/2019 10:34, David R. Oran wrote:
> First, a ton of thanks from the chairs for the extensive note taking by
> Marie-Jose Montpetit! This is a model for other minute takers to aspire
> to. Makes the chairs’ lives a whole lot easier.
> 
> I have uploaded to the data tracker a lightly-edited version of the
> notes as the draft minutes of the Interim meeting. It is here:
> 
> https://datatracker.ietf.org/meeting/interim-2019-icnrg-02/materials/minutes-interim-2019-icnrg-02-201903240930
> 
> Please review and send edits/additions/corrections to the
> [email-masked].
> 
> We will declare these final after the Friday man ICNRG meeting so we can
> work on the next set of minutes, so please do it during the week.
> 
> Many thanks to all the participants Sunday. Lots of productive
> discussion on important topics.
> 
> DaveO
> 
> _______________________________________________
> icnrg mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/icnrg
> 

-- 

Prof. Dr. Thomas C. Schmidt
° Hamburg University of Applied Sciences                  Berliner Tor 7 °
° Dept. Informatik, Internet Technologies Group   20099 Hamburg, Germany °
° http://inet.haw-hamburg.de/members/schmidt      Fon: +49-40-42875-8452 °

---

From: Börje Ohlman <[email-masked]>
Date: Mon, 25 Mar 2019 10:35:42 +0000

Sounds like a good plan.

                Börje

From: icnrg <[email-masked]> on behalf of "Thomas C. Schmidt" <[email-masked]>
Date: Monday, 25 March 2019 at 10:57
To: "[email-masked]" <[email-masked]>
Subject: Re: [icnrg] Draft Minutes of Sunday Interim -> Pub/Sub Discussion

Hi,

Cheers,
  Thomas

[email-masked]<mailto:[email-masked]>.
[email-masked]<mailto:[email-masked]>

--

_______________________________________________
icnrg mailing list
[email-masked]<mailto:[email-masked]>
https://www.irtf.org/mailman/listinfo/icnrg