Subject: [icnrg] ICN seminars in Montreal

From: Marie-Jose Montpetit <[email-masked]>
Date: Fri, 27 Dec 2019 21:51:15 -0500

Hi all:

with ICN2020 being in Montreal I am getting invitations to give introductory seminars in the next academic semester as ICN is new here. I am looking for already available materials to help me create those seminars. Don’t worry about the language. We are also planning a tutorial at the conference.

Thanks and enjoy the rest of the holiday and have a wonderful start to 2020!

mjm

Research  Affiliate MIT Media Laboratory
Associate Professor Concordia University

---

From: "Lan Wang (lanwang)" <[email-masked]>
Date: Sat, 28 Dec 2019 18:40:30 +0000

Marie-Jose,

You can find all the NDN tutorials at https://named-data.net/publications/tutorials/.

Lan

On Dec 27, 2019, at 8:51 PM, Marie-Jose Montpetit <[email-masked]<mailto:[email-masked]>> wrote:

Hi all:

mjm

_______________________________________________
icnrg mailing list
[email-masked]<mailto:[email-masked]>
https://www.irtf.org/mailman/listinfo/icnrg

---

From: Marie-Jose Montpetit <[email-masked]>
Date: Sat, 28 Dec 2019 13:46:46 -0500

Thanks!

Marie-José Montpetit
[email-masked]
[email-masked]

> On Dec 28, 2019, at 13:40, Lan Wang (lanwang) <[email-masked]> wrote:
> 
>  Marie-Jose,
> 
>> On Dec 27, 2019, at 8:51 PM, Marie-Jose Montpetit <[email-masked]> wrote:
>> 
>> Hi all:
>> 
>> [email-masked]