Subject: [icnrg] IRSG ballot closed: <draft-irtf-icnrg-nrsarch-considerations-06.txt> to Informational RFC

From: IESG Secretary <[email-masked]>
Date: Wed, 04 Aug 2021 08:30:28 -0700

The IRSG ballot for <draft-irtf-icnrg-nrsarch-considerations-06.txt> has been
closed. The evaluation for this document can be found at
https://datatracker.ietf.org/doc/draft-irtf-icnrg-nrsarch-considerations/

---

From: Colin Perkins <[email-masked]>
Date: Wed, 4 Aug 2021 16:36:35 +0100

> On 4 Aug 2021, at 16:30, IESG Secretary <[email-masked]> wrote:
> 

The IRSG ballot period on this draft has ended. Looking at the ballots and comments in the datatracker, it seems there's general agreement that this draft is now ready for publication. Accordingly, I’ve changed my ballot from “no objection” to “yes”.

Authors: there are some minor comments recorded in the datatracker at https://datatracker.ietf.org/doc/draft-irtf-icnrg-nrsarch-considerations/ballot/irsg/ <https://datatracker.ietf.org/doc/draft-irtf-icnrg-nrsarch-considerations/ballot/irsg/> – please can you revise the draft to address these, then I’ll send it for IESG conflict review.

Thanks,
Colin

-- 
Colin Perkins
https://csperkins.org/

---

From: Jungha Hong <[email-masked]>
Date: Sat, 07 Aug 2021 15:50:25 +0900 (KST)

Dear Colin,&nbsp;

Thank you for supporting the draft.
We will update and submit it soon.

Thanks,
Jungha Hong

-----Original Message-----
From: "Colin Perkins" &lt;[email-masked]&gt;
To: "The IRSG" &lt;[email-masked]&gt;;
Cc: &lt;[email-masked]&gt;; &lt;[email-masked]&gt;; &lt;[email-masked]&gt;;
Sent: 2021-08-05 (목) 00:37:19 (UTC+09:00)
Subject: Re: [icnrg] [irsg] IRSG ballot closed: &lt;draft-irtf-icnrg-nrsarch-considerations-06.txt&gt; to Informational RFC

On 4 Aug 2021, at 16:30, IESG Secretary &lt;[email-masked] mailto:[email-masked]&gt; wrote:
The IRSG ballot for &lt;draft-irtf-icnrg-nrsarch-considerations-06.txt&gt; has beenclosed. The evaluation for this document can be found athttps://datatracker.ietf.org/doc/draft-irtf-icnrg-nrsarch-considerations/ https://datatracker.ietf.org/doc/draft-irtf-icnrg-nrsarch-considerations/

Authors: there are some minor comments recorded in the datatracker at https://datatracker.ietf.org/doc/draft-irtf-icnrg-nrsarch-considerations/ballot/irsg/ https://datatracker.ietf.org/doc/draft-irtf-icnrg-nrsarch-considerations/ballot/irsg/ – please can you revise the draft to address these, then I’ll send it for IESG conflict review.

Thanks,
Colin

--&nbsp;Colin Perkinshttps://csperkins.org/ https://csperkins.org/

_______________________________________________
icnrg mailing list
[email-masked]
https://www.irtf.org/mailman/listinfo/icnrg