Subject: Re: [Id-event] Control Plane Author's meeting

From: Phil Hunt <[email-masked]>
Date: Tue, 19 Dec 2017 19:21:36 -0800

Do we have a time?

I understand from Morteza the location is:
> Cisco Building 10 in San Jose. If  you type that in gmap it gets you there. Its on Tasman with closest intersection being Cisco way.

Phil

> On Nov 27, 2017, at 3:30 PM, Dick Hardt <[email-masked]> wrote:
> 
> As we currently do not have a WG document for the control plane, the authors and interested parties are getting together to discuss the control plane personal draft. Anyone interested and wanting to contribute is welcome to join. Meeting is Dec 20th hosted by Cisco campus in San Jose CA. Please contact Morteza if you are planning to join. Minutes from the meeting will be posted to the list.
> 
> NOTE: this is not an official working group meeting, but wanted to provide transparency on related discussions to this list.
> 
> -- Dick
> _______________________________________________
> Id-event mailing list
> [email-masked]
> https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_id-2Devent&d=DwICAg&c=RoP1YumCXCgaWHvlZYR8PZh8Bv7qIrMUB65eapI_JnE&r=na5FVzBTWmanqWNy4DpctyXPpuYqPkAI1aLcLN4KZNA&m=JtlaXDRIByAl1U4F_OdwfDhPFXTsidsCvYKYk9usaAU&s=54d4MJsX9AMMZeAGUaWZqDRZd4hPRbgWHIohmtM_dJ4&e=

---

From: Luke Camery <[email-masked]>
Date: Wed, 20 Dec 2017 03:42:03 +0000

09:00 sharp!

On Tue, Dec 19, 2017, 7:23 PM Phil Hunt <[email-masked]> wrote:

> > Cisco Building 10 in San Jose. If  you type that in gmap it gets you
> there. Its on Tasman with closest intersection being Cisco way.
>
> Phil
>
> > As we currently do not have a WG document for the control plane, the
> authors and interested parties are getting together to discuss the control
> plane personal draft. Anyone interested and wanting to contribute is
> welcome to join. Meeting is Dec 20th hosted by Cisco campus in San Jose CA.
> Please contact Morteza if you are planning to join. Minutes from the
> meeting will be posted to the list.
> >
> > NOTE: this is not an official working group meeting, but wanted to
> provide transparency on related discussions to this list.
> >
> > -- Dick
> https://www.ietf.org/mailman/listinfo/id-event
>

---

From: "Morteza Ansari (moransar)" <[email-masked]>
Date: Wed, 20 Dec 2017 05:45:27 +0000

Thanks Phil. The plan was to meet at 10 but I booked the room from 9 and will be there around 9. The meeting room is in a public area so you should be able to get to
It easily. The location is Cisco building 10 (300 E Tasman Dr, San Jose).

See you in the morning. 

Cheers,
Morteza

> On Dec 19, 2017, at 7:21 PM, Phil Hunt <[email-masked]> wrote:
> 
> Do we have a time?
>