Subject: Postscript version of PIM_SM rfc 2362

From: Renu Agarwal <[email-masked]>
Date: Mon, 04 Oct 1999 16:16:59 +0530

Hi,

Can anybody tell me about the postscript version of RFC2362 
containing PIM-SM protocol specifications? Where can i find it?
All I could find was the draft-ietf-idmr-PIM-SM-spec-10.ps which I
believe does not match with the latest RFC.

Thanks in advance for the help,

Renu

___________________________________________________________
Renu Agarwal		E-mail: mailto:[email-masked]
Ficon Technology 	Web   : http://www.ficon-tech.com
___________________________________________________________

---

From: "Mohit Talwar (Exchange)" <[email-masked]>
Date: Mon, 4 Oct 1999 10:32:21 -0700

http://catarina.usc.edu/pim/

PS: please note the right mailing list: [email-masked]

> -----Original Message-----
> From: Renu Agarwal [mailto:[email-masked]]
> Sent: Monday, October 04, 1999 3:47 AM
> To: [email-masked]; [email-masked]
> Subject: Postscript version of PIM_SM rfc 2362
> 
> 
> 
> 
> 
> 
> Hi,
>