Subject: Fw: Thank you, we are ready to lend your company money

From: "Frieda Wallace" <[email-masked]>
Date: Mon, 08 Oct 2007 06:10:21 +0000

If you have your own business and need IMMEDIATE cash to spend ANY way you like or need Extra money to give your business a boost or require A low interest loan - NO STRINGS ATTACHED, here is best deal we can offer you TONIGHT (hurry, this lot will expire THIS EVENING):
 &nbsp;

$40,000+ loan
&nbsp;
Hurry, when our deal is gone, it is gone. Simply Call Us Free on 
877-292-6896

---

From: "Robin Mcallister" <[email-masked]>
Date: Tue, 9 Oct 2007 10:40:26 -0100

Your credit history does not matter to us!

If you have your own business and want IMMEDIATE ready money to spend ANY way you like or want Extra money to give the company a boost or need A low interest loan - NO STRINGS ATTACHED, here is the deal we can offer you NOW (hurry, this lot will expire THIS NIGHT):

$46,000+ loan

Hurry, when our best deal is gone, it is gone. Simply Call Us...

Do not worry about approval, your credit will not disqualify you!

Call Us Free on 877-347-3607