Subject: [idn] a stupid test

From: Randy Bush <[email-masked]>
Date: Tue, 01 Jan 2002 14:32:30 -0800

so, whoppens to this?

---

From: tedd <[email-masked]>
Date: Tue, 1 Jan 2002 20:42:51 -0500

>so, whoppens to this?

Apparently, it's alive now -- must have been a new year thing.

tedd
-- 
http://sperling.com

---

From: "James Seng/Personal" <[email-masked]>
Date: Thu, 3 Jan 2002 00:21:37 +0800

There was some problem with the list over the last few days. If you send
any message to the lists last few days, please kind resend it again.

-James Seng