Subject: RE: BGP Base Draft - Issue List v1.0 2002-09-24

From: "Abarbanel, Benjamin" <[email-masked]>
Date: Wed, 25 Sep 2002 13:31:54 -0400

Andrew:
 You did an excellent job in keeping track of all the issues.

Thanks,
Ben

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Tuesday, September 24, 2002 7:14 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: BGP Base Draft - Issue List v1.0 2002-09-24
> 
> 
> Greetings,
> 
> Attached, as text, is a list of the issues that we have been 
> discussing.
> 
> Andrew
>

---

From: Jeffrey Haas <[email-masked]>
Date: Wed, 25 Sep 2002 14:34:41 -0400

>  You did an excellent job in keeping track of all the issues.

Goes double for me.
Track me down at NANOG or IETF.  I owe you your libations of choice.

-- 
Jeff Haas 
NextHop Technologies