Subject: bgp draft review

From: "Natale, Jonathan" <[email-masked]>
Date: Tue, 10 Sep 2002 08:35:11 -0400

Please add a table a contents, and please rename the 6.x sections in
appendix so they are not confused with the regular 6.x sections.

---

From: Yakov Rekhter <[email-masked]>
Date: Fri, 20 Sep 2002 10:16:38 -0700

Jonathan,

> appendix so they are not confused with the regular 6.x sections.

Sure. 

Yakov.