Subject: Review Comments: draft-ietf-idr-bgp4-17.txt

From: "Abarbanel, Benjamin" <[email-masked]>
Date: Wed, 11 Sep 2002 10:31:13 -0400

General Comment:

1. Document needs, Table of Contents, Glossary, and Index

---

From: Yakov Rekhter <[email-masked]>
Date: Fri, 20 Sep 2002 10:55:10 -0700

Ben,

> 1. Document needs, Table of Contents, Glossary, and Index

Table of Contents and definition of commonly used terms will be
added to the -18 version.

Yakov.