Subject: "ConnectRetryCnt to zero"

From: "Natale, Jonathan" <[email-masked]>
Date: Thu, 12 Sep 2002 11:09:11 -0400

Please pick one and stick with it:
"ConnectRetryCnt to zero"
"ConnectRetryCnt = 0"

---

From: "Natale, Jonathan" <[email-masked]>
Date: Thu, 12 Sep 2002 13:00:39 -0400

No, just want to be able to search easily, for example for where whatEver
gets set to whatEver, so the consistency should go beyond this example. The
spec is quite large, even if you did read it all, you'd likely not retain it
all, so it needs to be workable.

Thnx

-----Original Message-----
From: Susan Hares [mailto:[email-masked]] 
Sent: Thursday, September 12, 2002 3:21 PM
To: Natale, Jonathan
Subject: Re: "ConnectRetryCnt to zero"

Do you have a preference?

>"ConnectRetryCnt to zero"

Sue