Subject: RE: issue 33

From: "Natale, Jonathan" <[email-masked]>
Date: Wed, 25 Sep 2002 10:18:42 -0400

5.1.3 NEXT_HOP also, it is missing " well-known mandatory".

-----Original Message-----
From: Yakov Rekhter [mailto:[email-masked]] 
Sent: Wednesday, September 25, 2002 9:25 AM
To: [email-masked]
Subject: issue 33

  33) Add "Optional Non-Transitive" to the MED Section
 
----------------------------------------------------------------------------
  Status: No Consensus
  Change: Potentially
  Summary: Do we add this text, or no?
  
  Discussion:
  
  4. P.23, change the following:
  
  "The MULTI_EXIT_DISC attribute may be used on external (inter-AS)
   links to discriminate among multiple exit or entry points to the same
   neighboring AS ..."
  
   To the following:
  
  "The MULTI_EXIT_DISC is an optional non-transitive attribute which may be
  used on external (inter-AS) links to discriminate among multiple exit or
  entry points to the same neighboring AS ..."

The change is accepted.

Yakov.

---

From: Yakov Rekhter <[email-masked]>
Date: Wed, 25 Sep 2002 07:35:56 -0700

Jonathan,

> 5.1.3 NEXT_HOP also, it is missing " well-known mandatory".

Agreed. Will be fixed in -18.

yakov.