Subject: Review Comments: draft-ietf-idr-bgp4-17.txt

From: "Abarbanel, Benjamin" <[email-masked]>
Date: Wed, 11 Sep 2002 10:31:54 -0400

General Comment:

2. Paths, Routes, and Prefixes need to be defined in the spec early on (like
in a glossary), so it is obvious what is implied.

---

From: "Abarbanel, Benjamin" <[email-masked]>
Date: Fri, 20 Sep 2002 14:13:42 -0400

Thank You, Yakov

I appreciate it. 

Ben

> -----Original Message-----
> From: Yakov Rekhter [mailto:[email-masked]]
> Sent: Friday, September 20, 2002 1:55 PM
> To: Abarbanel, Benjamin
> Cc: [email-masked]'
> Subject: Re: Review Comments: draft-ietf-idr-bgp4-17.txt 
> 
> 
> Ben,
> 
> > General Comment:
> > 
> > 1. Document needs, Table of Contents, Glossary, and Index
> 
> Table of Contents and definition of commonly used terms will be
> added to the -18 version.
> 
> Yakov.
>