Subject: RE: [Idr] AS hopcount draft

From: "Susan Hares" <[email-masked]>
Date: Wed, 30 Nov 2005 13:15:01 -0700

Dana:

Thanks for the note.

Sue

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Dana Blair
Sent: Wednesday, November 30, 2005 2:58 PM
To: Tony Li
Cc: [email-masked]
Subject: Re: [Idr] AS hopcount draft

On Nov 30, 2005, at 2:44 PM, Tony Li wrote:

>
> Hi all,
>
> On the AS hopcount draft, we're in the middle of polling interest on 
> having this
> draft as a WG item.  This expires on Monday.  If you have an opinion, 
> please voice
> it now to the list.
>

I support the draft.  It should be a working group item.

thanks,
Dana

> Here's my summary of where we are, with both people and their 
> affiliations.  If
> any of these need correction, please unicast to me.
>
> Authors:
> Myself (SP)
> Rex Fernando (Vendor emeritus)
> Joe Abley (SP)
>
> For:
> Curtis Villamizar (Vendor?)
> Paul Jakma (SP?)
> Elmar Bins (SP?)
> Robert Raszuk (Vendor)
> Enke Chen (Vendor)
> Kanchei Loa (SP/End user)
> Geoff Huston (SP)
> Danny McPherson (Vendor)
>
> Against:
> Pekka Savola (Vendor)
>
>
> Tony
>
>
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/idr
>

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: "Drake, John E" <[email-masked]>
Date: Wed, 30 Nov 2005 12:51:42 -0800

Yes

> From: Tony Li [mailto:[email-masked]]
> Sent: Wednesday, November 30, 2005 11:45 AM
> To: [email-masked]
> Subject: [Idr] AS hopcount draft
> 
> 
> Hi all,
>

---

From: "Susan Hares" <[email-masked]>
Date: Wed, 30 Nov 2005 14:42:48 -0700

John:

Thanks for the input on the AS Hopcount draft.

Sue

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Drake, John E
Sent: Wednesday, November 30, 2005 3:52 PM
To: Tony Li; [email-masked]
Subject: RE: [Idr] AS hopcount draft

Yes