Subject: [Idr] 4 octet AS extended communities as an IDR WG document

From: Yakov Rekhter <[email-masked]>
Date: Tue, 22 Nov 2005 11:43:05 -0800

Folks,

I'd like to ask the WG to accept
draft-rekhter-as4octet-ext-community-00.txt as an IDR WG document.

Please note that silence will be interpreted as lack of interest in this
case, so if you believe this document is useful -- please speak up.

The deadline for response is Dec 5, 2005

Yakov.

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: Tony Li <[email-masked]>
Date: Tue, 22 Nov 2005 11:53:09 -0800

> case, so if you believe this document is useful -- please speak up.

I believe this document is useful.

Tony

---

From: Joe Abley <[email-masked]>
Date: Tue, 22 Nov 2005 14:58:49 -0500

---

From: "Elmar K. Bins" <[email-masked]>
Date: Tue, 22 Nov 2005 22:25:00 +0100

> draft-rekhter-as4octet-ext-community-00.txt as an IDR WG document.

I believe this document is necessary.

Elmar.

---

From: Robert Raszuk <[email-masked]>
Date: Tue, 22 Nov 2005 15:33:45 -0800

IMHO it should be a WG doc.

Cheers,
R.

---

From: Enke Chen <[email-masked]>
Date: Tue, 22 Nov 2005 15:45:47 -0800

The draft completes a missing piece for using the 4byte AS number.  So 
it should be accepted as an IDR WG document.

-- Enke

---

From: Danny McPherson <[email-masked]>
Date: Wed, 23 Nov 2005 14:43:01 -0700

> case, so if you believe this document is useful -- please speak up.

I'm in favor of making it a WG item.

-danny