Subject: [Idr] 2858bis and SNPA

From: Yakov Rekhter <[email-masked]>
Date: Sun, 12 Feb 2006 13:18:17 -0800

Folks,

If any of you has an implementation that uses the SNPA field
of MP_REACH, please drop me an e-mail. If we would not get
at least two reports of an implementation that uses the SNPA field 
within the next two weeks we'll need to assume that this field is not used,
and therefore has to be deprecated as we move to Draft Standard.

Yakov.

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: "Susan Hares" <[email-masked]>
Date: Mon, 13 Feb 2006 10:54:06 -0700

Yakov:

One of our implementations use the SNPA field of MP_REACH. 

Count 1. 

Sue

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Yakov Rekhter
Sent: Sunday, February 12, 2006 4:18 PM
To: [email-masked]
Subject: [Idr] 2858bis and SNPA

Folks,

within the next two weeks we'll need to assume that this field is not
used,

Yakov.