Subject: [Idr] draft-ietf-idr-as-pathlimit-02 status, path forward

From: Yakov Rekhter <[email-masked]>
Date: Tue, 26 Sep 2006 11:12:26 -0700

Folks,

This e-mail is to find if there is a consensus within the IDR WG for a
request for an early allocation of a new BGP attribute code point
as specified in draft-ietf-idr-as-pathlimit-02.

Please send your comments on this request. The deadline for comments
is Oct 10, 2006.

Yakov.

P.S. Please remember that silence does not count (either way).

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: Paul Jakma <[email-masked]>
Date: Tue, 26 Sep 2006 19:19:31 +0100 (IST)

On Tue, 26 Sep 2006, Yakov Rekhter wrote:

> This e-mail is to find if there is a consensus within the IDR WG 
> for a request for an early allocation of a new BGP attribute code 
> point as specified in draft-ietf-idr-as-pathlimit-02.

Yes please.

regards,
-- 
Paul Jakma	[email-masked]	[email-masked]	Key ID: 64A2FF6A
Fortune:
Imagine what we can imagine!
 		-- Arthur Rubinstein

---

From: "Tony Li" <[email-masked]>
Date: Tue, 26 Sep 2006 22:07:34 -0700

Yes please.

Tony

> -----Original Message-----
> From: Yakov Rekhter [mailto:[email-masked]] 
> Sent: Tuesday, September 26, 2006 11:12 AM
> To: [email-masked]
> Cc: [email-masked]; [email-masked]
> Subject: [Idr] draft-ietf-idr-as-pathlimit-02 status, path forward
> 
> Folks,
>

---

From: Andrew Lee <[email-masked]>
Date: Wed, 27 Sep 2006 10:03:51 -0400

Yes

---

From: "Manav Bhatia" <[email-masked]>
Date: Thu, 28 Sep 2006 14:34:04 +0530

Yes, I am in favor of this.

Cheers,
Manav

>Sent: Tuesday, September 26, 2006 11:42 PM
>To: [email-masked]

---

From: Russ White <[email-masked]>
Date: Thu, 28 Sep 2006 10:00:40 -0400

> Yes, I am in favor of this.

Ditto.

:-)

Russ

- --
[email-masked] CCIE <>< Grace Alone

---

From: Jeffrey Haas <[email-masked]>
Date: Fri, 29 Sep 2006 14:26:52 -0400

Yakov,

While I think there's still some work left to be done, I think we
are converging on a good answer.

I support this.

-- Jeff

---

From: Geoff Huston <[email-masked]>
Date: Sat, 30 Sep 2006 23:59:29 +1000

yes please

    Geoff

---

From: Philip Smith <[email-masked]>
Date: Sun, 01 Oct 2006 00:34:50 +1000

Yes, please.

philip
--

---

From: Enke Chen <[email-masked]>
Date: Sat, 30 Sep 2006 12:43:15 -0700

Yes, please.

-- Enke

---

From: Robert Raszuk <[email-masked]>
Date: Sat, 30 Sep 2006 13:00:48 -0700

Yes pls.

Rgs,
R.