Subject: Re: [Idr] AFI IANA Considerations

From: Jeffrey Haas <[email-masked]>
Date: Thu, 1 Mar 2007 10:49:46 -0500

On Thu, Mar 01, 2007 at 08:20:52AM +0800, John G. Scudder wrote:
> Now that I come to think of it, here's Yet Another Variant which I  
> may have mentioned at the meeting where we discussed this:
> 
> 25-16383: Standards Action + Early Assignment
> 16384-32767: FCFS
> 32768-65535: Reserved

I'm in favor of this.

> --John

-- Jeff

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: Danny McPherson <[email-masked]>
Date: Mon, 5 Mar 2007 01:33:34 -0700

>> 25-16383: Standards Action + Early Assignment

Me too..  I prefer this model, as I echoed at the mic at the last  
meeting.

-danny

---

From: Bill Fenner <[email-masked]>
Date: Mon, 5 Mar 2007 06:43:05 -0800

>25-16383: Standards Action + Early Assignment

Seems like something that everyone can get behind.  Barring an
outcry before Thursday, this is what I will take to the IESG
conference call to be approved.

  Bill