Subject: [Idr] draft-rosen-idr-aigp-00.txt as IDR WG document

From: Yakov Rekhter <[email-masked]>
Date: Tue, 21 Apr 2009 13:16:10 -0700

Folks,

While we had a fair amount of e-mail exchange related to
draft-rosen-idr-aigp-00.txt, it is not clear whether we have a
consensus on adopting it as an IDR WG document.

To reach a closure on this, I would like to ask you to send either
"yes" or "no" e-mail ("yes" means accept, "no" means do not accept).
The deadline is May 6, 2009.

Also, keep in mind that silence counts as a lack of interest, and
a lack of interest means that that the document should not be adopted
as an IDR WG document.

Yakov.
------- Forwarded Message

Date:    Wed, 25 Mar 2009 06:51:28 -0700
From:    Yakov Rekhter <[email-masked]>
To:      [email-masked]
Subject: [Idr] draft-rosen-idr-aigp-00.txt as IDR WG document

Folks,

We received a request to accept draft-rosen-idr-aigp-00.txt as an
IDR WG document. The deadline for comments on this request is April
8, 2009.

If anyone is aware of the IPR related to the draft, please follow
the procedurs of rfc3979.

Yakov.
- ------- Forwarded Message

Date:    Tue, 24 Mar 2009 22:09:29 -0700
From:    "Pradosh Mohapatra (pmohapat)" <[email-masked]>
To:      "idr" <[email-masked]>
Subject: [Idr] draft-rosen-idr-aigp-00.txt as IDR WG document

The authors would like to request that draft-rosen-idr-aigp-00.txt
be adopted as an IDR WG document. We presented it yesterday @ IDR.
_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr

- ------- End of Forwarded Message

_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr

------- End of Forwarded Message

---

From: "UTTARO, JAMES, ATTLABS" <[email-masked]>
Date: Thu, 23 Apr 2009 06:25:34 -0400

Yes..

Jim Uttaro 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Yakov Rekhter
Sent: Tuesday, April 21, 2009 4:16 PM
To: [email-masked]
Subject: [Idr] draft-rosen-idr-aigp-00.txt as IDR WG document

Folks,

Yakov.

Folks,

Yakov.

---

From: Marco Rodrigues <[email-masked]>
Date: Sun, 26 Apr 2009 22:04:54 -0400

Yes.

-mpr

---

From: Eric Rosen <[email-masked]>
Date: Mon, 27 Apr 2009 09:21:07 -0400

Yes.