Subject: Re: [Idr] draft-scholl-idr-advisory as an IDR WG document

From: Paul Jakma <[email-masked]>
Date: Wed, 1 Jul 2009 09:59:35 +0100 (BST)

On Tue, 30 Jun 2009, Yakov Rekhter wrote:

> Folks,
>
> We received a request to accept  draft-scholl-idr-advisory as an
> IDR WG document. The deadline for comments on this request is July 14,
> 2009.

Please adopt.

regards,
-- 
Paul Jakma	[email-masked]	Key ID: 64A2FF6A
Fortune:
The road to Hades is easy to travel.
 		-- Bion

---

From: "UTTARO, JAMES, ATTLABS" <[email-masked]>
Date: Wed, 1 Jul 2009 08:12:49 -0400

Support 

James Uttaro 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Joel M. Halpern
Sent: Tuesday, June 30, 2009 5:05 PM
To: [email-masked]
Subject: Re: [Idr] draft-scholl-idr-advisory as an IDR WG document

I believe the working group should accept this draft, and work to get it

completed rapidly.

Yours,
Joel

Yakov Rekhter wrote:
> Yakov
> ----------------------------------------------------------------
> To: idr at ietf.org 
> Subject: [Idr] draft-scholl-idr-advisory 
> From: Ron Bonica <rbonica at juniper.net> 
> Date: Tue, 30 Jun 2009 13:58:14 -0400 
> 
> Folks,
> 
> Last month, Tom Scholl presented draft-scholl-idr-advisory to NANOG's
> general meeting in Philadelphia. The operator community demonstrated
> strong support for the draft.
> 
> In light of strong operator support, I would like to encourage the WG
to
> consider adopting this draft as a WG item.
> 
>                                     Ron Bonica
> 
> 
> 
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr
> 
_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr

---

From: jim deleskie <[email-masked]>
Date: Wed, 1 Jul 2009 11:01:16 -0300

Support.

---

From: Dave Cooper <[email-masked]>
Date: Wed, 1 Jul 2009 15:00:30 +0000

please adopt

On Tue, Jun 30, 2009 at 01:20:37PM -0700, Yakov Rekhter wrote:
> In light of strong operator support, I would like to encourage the WG to

-- 
Dave Cooper
Global Crossing, Ltd.
(602) 744-3473 (voip)
(916) 316-9218 (mobile)
[email-masked]

---

From: David Meyer <[email-masked]>
Date: Wed, 1 Jul 2009 08:16:47 -0700

> IDR WG document. The deadline for comments on this request is July 14,

	I'm in favor of accepting this as a WG document.

	Dave

---

From: Mike Benjamin <[email-masked]>
Date: Wed, 1 Jul 2009 10:33:15 -0700

Support its acceptance.

On Tue, Jun 30, 2009 at 01:20:37PM -0700, Yakov Rekhter wrote:
: Folks,
: 
: We received a request to accept  draft-scholl-idr-advisory as an
: IDR WG document. The deadline for comments on this request is July 14,
: 2009.
: 
: Yakov
: ----------------------------------------------------------------
: To: idr at ietf.org 
: Subject: [Idr] draft-scholl-idr-advisory 
: From: Ron Bonica <rbonica at juniper.net> 
: Date: Tue, 30 Jun 2009 13:58:14 -0400 
: 
: Folks,
: 
: Last month, Tom Scholl presented draft-scholl-idr-advisory to NANOG's
: general meeting in Philadelphia. The operator community demonstrated
: strong support for the draft.
: 
: In light of strong operator support, I would like to encourage the WG to
: consider adopting this draft as a WG item.
: 
:                                     Ron Bonica
: 
: 
: 
: _______________________________________________
: Idr mailing list
: [email-masked]
: https://www.ietf.org/mailman/listinfo/idr

--
Mike Benjamin    -     +1-602-744-3403
[email-masked]   - Development Engineering
Global Crossing  -       Phoenix, USA

---

From: Igor Gashinsky <[email-masked]>
Date: Wed, 1 Jul 2009 16:22:09 -0400 (EDT)

:: Yakov Rekhter wrote:
:: > Folks,
:: > 
:: > We received a request to accept  draft-scholl-idr-advisory as an
:: > IDR WG document. The deadline for comments on this request is July 14,
:: > 2009.

Please adopt.

Thanks,
-igor