Subject: [Idr] draft-asati-idr-bgp-bestpath-selection-criteria as IDR WG draft

From: "Susan Hares" <[email-masked]>
Date: Mon, 20 Jul 2009 18:14:37 -0400

We have received a request to accept draft-asati-idr-bgp-bestpath-selection-criteria-00.txt as an IDR WG document. Please send your votes by 8/3/09. 
Sue and John

---

From: "Ilya Varlashkin" <[email-masked]>
Date: Tue, 21 Jul 2009 08:19:41 +0200

support

/iLya 

> -----Ursprüngliche Nachricht-----
> Von: [email-masked] [mailto:[email-masked]] Im 
> Auftrag von Susan Hares
> Gesendet: Dienstag, 21. Juli 2009 00:15
> An: [email-masked]
> Cc: [email-masked]; John G. Scudder
> Betreff: [Idr] 
> draft-asati-idr-bgp-bestpath-selection-criteria as IDR WGdraft
> 
> We have received a request to accept
> draft-asati-idr-bgp-bestpath-selection-criteria-00.txt as an 
> IDR WG document. 
> Please send your votes by 8/3/09. 
> 
> Sue and John 
>

---

From: David Freedman <[email-masked]>
Date: Tue, 21 Jul 2009 12:13:57 +0100

Support

Susan Hares wrote:
> ------------------------------------------------------------------------
> 
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr

---

From: "Stephens, Jamie A" <[email-masked]>
Date: Mon, 20 Jul 2009 21:30:02 -0500

yes

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Susan Hares
Sent: Monday, July 20, 2009 6:15 PM
To: [email-masked]
Cc: [email-masked]; John G. Scudder
Subject: [Idr] draft-asati-idr-bgp-bestpath-selection-criteria as IDR
WGdraft

We have received a request to accept 
draft-asati-idr-bgp-bestpath-selection-criteria-00.txt as an IDR WG
document. 
Please send your votes by 8/3/09. 

Sue and John 

E-MAIL CONFIDENTIALITY NOTICE: 

The contents of this e-mail message and 
any attachments are intended solely for the 
addressee(s) and may contain confidential 
and/or legally privileged information. If you 
are not the intended recipient of this message 
or if this message has been addressed to you 
in error, please immediately alert the sender
 by reply e-mail and then delete this message 
and any attachments. If you are not the 
intended recipient, you are notified that 
any use, dissemination, distribution, copying, 
or storage of this message or any attachment 
is strictly prohibited.

---

From: "Joseph Singarayer" <[email-masked]>
Date: Tue, 21 Jul 2009 08:59:34 -0400

yes

-----Original Message-----

Sue and John 
This e-mail (and attachment(s)) is confidential, proprietary, may be subject to copyright and legal privilege and no related rights are waived. If you are not the intended recipient or its agent, any review, dissemination, distribution or copying of this e-mail or any of its content is strictly prohibited and may be unlawful. All messages may be monitored as permitted by applicable law and regulations and our policies to protect our business. E-mails are not secure and you are deemed to have accepted any risk if you communicate with us by e-mail. If received in error, please notify us immediately and delete the e-mail (and any attachments) from any computer or any storage medium without printing a copy.

Ce courriel (ainsi que ses pièces jointes) est confidentiel, exclusif, et peut faire l’objet de droit d’auteur et de privilège juridique; aucun droit connexe n’est exclu. Si vous n’êtes pas le destinataire visé ou son représentant, toute étude, diffusion, transmission ou copie de ce courriel en tout ou en partie, est strictement interdite et peut être illégale. Tous les messages peuvent être surveillés, selon les lois et règlements applicables et les politiques de protection de notre entreprise. Les courriels ne sont pas sécurisés et vous êtes réputés avoir accepté tous les risques qui y sont liés si vous choisissez de communiquer avec nous par ce moyen. Si vous avez reçu ce message par erreur, veuillez nous en aviser immédiatement et supprimer ce courriel (ainsi que toutes ses pièces jointes) de tout ordinateur ou support de données sans en imprimer une copie.

---

From: "Bonnett Jr, Michael" <[email-masked]>
Date: Tue, 21 Jul 2009 08:15:30 -0500

Yes

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Susan Hares
Sent: Monday, July 20, 2009 5:15 PM
To: [email-masked]
Cc: [email-masked]; John G. Scudder
Subject: [Idr] draft-asati-idr-bgp-bestpath-selection-criteria as IDR
WGdraft

Sue and John

---

From: "Hoffpauir, Jeremy G" <[email-masked]>
Date: Tue, 21 Jul 2009 08:25:59 -0500

I support this - YES

Thx,

jh

-----Original Message-----

Sue and John

---

From: Mike Benjamin <[email-masked]>
Date: Tue, 21 Jul 2009 09:09:33 -0700

Support.

On Mon, Jul 20, 2009 at 06:14:37PM -0400, Susan Hares wrote:
: We have received a request to accept draft-asati-idr-bgp-bestpath-selection-criteria-00.txt as an IDR WG document. Please send your votes by 8/3/09. 
: Sue and John
: _______________________________________________
: Idr mailing list
: [email-masked]
: https://www.ietf.org/mailman/listinfo/idr

--
Mike Benjamin    -     +1-602-744-3403
[email-masked]   - Development Engineering
Global Crossing  -       Phoenix, USA

---

From: <[email-masked]>
Date: Tue, 21 Jul 2009 12:14:44 -0400

I support the adoption of this draft as IDR WG doc.

Zubair

-----Original Message-----

Sue and John 

*********************************
This message and any attachments (the "message") are confidential and intended solely for the addressees. 
Any unauthorised use or dissemination is prohibited.
Messages are susceptible to alteration. 
France Telecom Group shall not be liable for the message if altered, changed or falsified.
If you are not the intended addressee of this message, please cancel it immediately and inform the sender.
********************************

---

From: Mohan Nanduri <[email-masked]>
Date: Tue, 21 Jul 2009 17:13:55 -0400

Support.

Thanks,
-Mohan

On Mon, Jul 20, 2009 at 6:14 PM, Susan Hares <[email-masked]> wrote:

> draft-asati-idr-bgp-bestpath-selection-criteria-00.txt as an IDR WG document.
>

---

From: Rajiv Papneja <[email-masked]>
Date: Tue, 21 Jul 2009 21:34:25 -0400

I support the work.

Thanks, /Rajiv

From: Susan Hares <[email-masked]>
Date: Mon, 20 Jul 2009 18:14:37 -0400
To: <[email-masked]>
Cc: <[email-masked]>, "John G. Scudder" <[email-masked]>
Subject: [Idr] draft-asati-idr-bgp-bestpath-selection-criteria as IDR WG
draft

Sue and John

---

From: "UTTARO, JAMES, ATTLABS" <[email-masked]>
Date: Wed, 22 Jul 2009 09:43:48 -0400

Support.

Jim Uttaro 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ilya Varlashkin
Sent: Tuesday, July 21, 2009 2:20 AM
To: Susan Hares; [email-masked]
Cc: [email-masked]; John G. Scudder
Subject: Re: [Idr] draft-asati-idr-bgp-bestpath-selection-criteria as IDRWGdraft

support

/iLya

---

From: "Deng, Guan" <[email-masked]>
Date: Wed, 22 Jul 2009 16:49:10 +0200

Yes, Support.

Guan Deng

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von UTTARO, JAMES, ATTLABS
Gesendet: Mittwoch, 22. Juli 2009 15:44
An: Ilya Varlashkin; Susan Hares; [email-masked]
Cc: [email-masked]; John G. Scudder
Betreff: Re: [Idr] draft-asati-idr-bgp-bestpath-selection-criteria asIDRWGdraft

Support.

Jim Uttaro 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ilya Varlashkin
Sent: Tuesday, July 21, 2009 2:20 AM
To: Susan Hares; [email-masked]
Cc: [email-masked]; John G. Scudder
Subject: Re: [Idr] draft-asati-idr-bgp-bestpath-selection-criteria as IDRWGdraft

support

/iLya 

> Von: [email-masked] [mailto:[email-masked]] Im Auftrag von 
> Susan Hares

Kabel Deutschland bietet Ihnen Fernsehen, Internet und Telefonie aus einer Hand. Informieren Sie sich ueber unsere Produkte unter www.kabeldeutschland.de
Diese E-Mail und etwaige Anhaenge enthalten vertrauliche und/oder rechtlich geschuetzte Informationen. Wenn Sie nicht der richtige Adressat sind, benachrichtigen Sie bitte den Absender und vernichten Sie anschliessend diese Mail und die Anlagen.

--

Kabel Deutschland GmbH
Betastr. 6-8
85774 Unterfoehring
Geschaeftsfuehrer: Dr. Adrian von Hammerstein, Erik Adams, Dr. Manuel Cubero del Castillo-Olivares, Paul Thomason
Vorsitzender des Aufsichtsrats: Prof. Dr. Heinz Riesenhuber
Handelsregister: Amtsgericht Muenchen HRB 145 837, Sitz der Gesellschaft: Unterfoehring

------------

Kabel Deutschland Vertrieb und Service GmbH & Co. KG
Betastr. 6-8
85774 Unterfoehring
Handelsregister: Amtsgericht Muenchen HRA 83902, Sitz der Gesellschaft: Unterfoehring
Komplementaerin: Kabel Deutschland Verwaltungs GmbH, Amtsgericht Muenchen, HRB 145 835, Sitz der Gesellschaft: Unterfoehring
Geschaeftsfuehrer: Dr. Adrian von Hammerstein, Erik Adams, Dr. Manuel Cubero del Castillo-Olivares, Paul Thomason

------------

Kabel Deutschland Breitband Services GmbH
Betastr. 6-8
85774 Unterfoehring
Geschaeftsfuehrer: Dr. Adrian von Hammerstein, Erik Adams, Dr. Manuel Cubero del Castillo-Olivares, Paul Thomason
Handelsregister: Amtsgericht Muenchen HRB 122 932, Sitz der Gesellschaft: Unterfoehring

------------

---

From: "Deng, Guan" <[email-masked]>
Date: Wed, 22 Jul 2009 09:56:52 +0200

Yes 

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von Susan Hares
Gesendet: Dienstag, 21. Juli 2009 00:15
An: [email-masked]
Cc: [email-masked]; John G. Scudder
Betreff: [Idr] draft-asati-idr-bgp-bestpath-selection-criteria as IDR WGdraft

Sue and John 
--

--

Kabel Deutschland GmbH
Betastr. 6-8
85774 Unterfoehring

------------

------------

------------

---

From: "KRATTIGER Lukas" <[email-masked]>
Date: Thu, 23 Jul 2009 07:29:36 +0200

yes

________________________________

Von: [email-masked] im Auftrag von Susan Hares
Gesendet: Di 21.07.2009 00:14
An: [email-masked]
Cc: [email-masked]; John G. Scudder
Betreff: [Idr] draft-asati-idr-bgp-bestpath-selection-criteria as IDR WGdraft

Sue and John