Subject: [Idr] 2 week LC for adoption of draft-dong-idr-fsm-subcode-01 as wG document

From: "Susan Hares" <[email-masked]>
Date: Wed, 1 Sep 2010 05:48:51 -0400

This is to start a 2 week period of considering the adoption of
draft-dong-idr-fsm-subcode-01 as a WG document.

Please respond to this email by 9/15/2010. 

Sue and John 

-------------------------------------

We would like to ask for adoption of draft-dong-idr-fsm-subcode-01 as a WG
document.

The URL is:  <http://tools.ietf.org/html/draft-dong-idr-fsm-subcode-01>
http://tools.ietf.org/html/draft-dong-idr-fsm-subcode-01

Best Regards,
Jie & Mach

---

From: Xu Xiaohu <[email-masked]>
Date: Thu, 02 Sep 2010 15:59:06 +0800

Support the adoption.

Xiaohu

  _____  

发件人: [email-masked] [mailto:[email-masked]] 代表 Susan Hares
发送时间: 2010年9月1日 17:49
收件人: [email-masked]
主题: [Idr] 2 week LC for adoption of draft-dong-idr-fsm-subcode-01 as
wGdocument

Sue and John 

Best Regards,
Jie & Mach

---

From: Ananth Suryanarayana <[email-masked]>
Date: Thu, 2 Sep 2010 01:53:27 -0700

I support.

Regards,
Ananth

-- 
On Wed, Sep 01, 2010 at 05:48:51AM -0400, Susan Hares wrote:
>    The URL is: [1]http://tools.ietf.org/html/draft-dong-idr-fsm-subcode-01
> 
>     
> 
>    Best Regards,
>    Jie & Mach
> 
>     
> 
> References
> 
>    Visible links
>    1. http://tools.ietf.org/html/draft-dong-idr-fsm-subcode-01

> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr

---

From: Mach Chen <[email-masked]>
Date: Fri, 03 Sep 2010 08:44:45 +0800

Support

Best regards,
Mach

--------------------------------------------------
From: "Susan Hares" <[email-masked]>
Sent: Wednesday, September 01, 2010 5:48 PM
To: <[email-masked]>
Subject: [Idr] 2 week LC for adoption of draft-dong-idr-fsm-subcode-01 as 
wGdocument

---

From: Paul Jakma <[email-masked]>
Date: Mon, 6 Sep 2010 11:31:58 +0800 (CST)

> draft-dong-idr-fsm-subcode-01 as a WG document.

Support.

regards,
-- 
Paul Jakma	[email-masked]	Key ID: 64A2FF6A
Fortune:
Let's _not_ bring that into this thread, OK?

 	- Al Viro on linux-kernel

---

From: Jeffrey Haas <[email-masked]>
Date: Wed, 8 Sep 2010 00:41:47 +0000

> draft-dong-idr-fsm-subcode-01 as a WG document.

I support this.

-- Jeff

---

From: Aleksi Suhonen <[email-masked]>
Date: Wed, 08 Sep 2010 05:21:28 +0000

>> draft-dong-idr-fsm-subcode-01 as a WG document.

+1

-- 
	Aleksi Suhonen, Researcher
	Department of Communications Engineering
	Tampere University of Technology