Subject: [Idr] Adoption of draft-wkumari-deprecate-as-sets

From: "Susan Hares" <[email-masked]>
Date: Tue, 28 Sep 2010 22:10:08 -0400

Warren and working group 

John and I would like to make this an official adoption call. 

This is a 2 week call for adoption of the draft

draft-wkumari-deprecate-as-sets       

http://tools.ietf.org/html/draft-wkumari-deprecate-as-sets
 
The calls starts on 9/29/10 ending 10/13/10.
 
Sue and John

---

From: Christopher Morrow <[email-masked]>
Date: Wed, 29 Sep 2010 00:08:12 -0400

support (again :) )

On Tue, Sep 28, 2010 at 10:10 PM, Susan Hares <[email-masked]> wrote:
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr
>
>

---

From: Tony Li <[email-masked]>
Date: Tue, 28 Sep 2010 21:09:51 -0700

+1

---

From: Enke Chen <[email-masked]>
Date: Tue, 28 Sep 2010 21:35:28 -0700

Support the adoption.

-- Enke

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Wed, 29 Sep 2010 07:27:17 +0200

support

From: [email-masked] [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: woensdag 29 september 2010 4:10
To: [email-masked]
Subject: [Idr] Adoption of draft-wkumari-deprecate-as-sets

Warren and working group

Sue and John

---

From: "iLya" <[email-masked]>
Date: Wed, 29 Sep 2010 09:24:56 +0200

support

--------------------------------------------------
From: "Susan Hares" <[email-masked]>
Sent: Wednesday, September 29, 2010 4:10 AM
To: <[email-masked]>
Subject: [Idr] Adoption of draft-wkumari-deprecate-as-sets

---

From: Rob Shakir <[email-masked]>
Date: Wed, 29 Sep 2010 08:31:52 +0100

Support this draft for adoption.

Kind regards,
Rob

> The calls starts on 9/29/10 ending 10/13/10.

This e-mail has been scanned for viruses by the Cable & Wireless Worldwide e-mail security system - powered by MessageLabs. For more information on a proactive managed e-mail security service, visit http://www.cw.com/managed-exchange

The information contained in this e-mail is confidential and may also be subject to legal privilege. It is intended only for the recipient(s) named above. If you are not named above as a recipient, you must not read, copy, disclose, forward or otherwise use the information contained in this email. If you have received this e-mail in error, please notify the sender (whose contact details are above) immediately by reply e-mail and delete the message and any attachments without retaining any copies.

Cable & Wireless Worldwide plc 
Registered in England and Wales. Company Number 07029206
Registered office: Liberty House, 76 Hammersmith Road, London W14 8UD, England

---

From: Mohan Nanduri <[email-masked]>
Date: Wed, 29 Sep 2010 07:38:50 -0400

Support.

---

From: Jason Schiller <[email-masked]>
Date: Wed, 29 Sep 2010 08:31:27 -0400 (EDT)

Support

__Jason

==========================================================================
Jason Schiller                                               (703)886.6648
Senior Internet Network Engineer                         fax:(703)886.0512
Public IP Global Network Engineering                       [email-masked]
UUNET / Verizon                         [email-masked]

The good news about having an email address that is twice as long is that
it increases traffic on the Internet.

On Wed, 29 Sep 2010, Mohan Nanduri wrote:

|Date: Wed, 29 Sep 2010 07:38:50 -0400
|From: Mohan Nanduri <[email-masked]>
|To: Susan Hares <[email-masked]>
|Cc: [email-masked]
|Subject: Re: [Idr] Adoption of draft-wkumari-deprecate-as-sets
|
|Support.
|
|On Tue, Sep 28, 2010 at 10:10 PM, Susan Hares <[email-masked]> wrote:
|
|>  Warren and working group
|>
|>
|>
|> John and I would like to make this an official adoption call.
|>
|>
|>
|> This is a 2 week call for adoption of the draft
|>
|>
|>
|> draft-wkumari-deprecate-as-sets
|>
|>
|>
|> http://tools.ietf.org/html/draft-wkumari-deprecate-as-sets
|>
|>
|>
|> The calls starts on 9/29/10 ending 10/13/10.
|>
|>
|>
|> Sue and John
|>
|>
|> _______________________________________________
|> Idr mailing list
|> [email-masked]
|> https://www.ietf.org/mailman/listinfo/idr
|>
|>
|

---

From: Keyur Patel <[email-masked]>
Date: Wed, 29 Sep 2010 08:06:49 -0700

Support.

-Keyur

---

From: Chandrashekhar Appanna <[email-masked]>
Date: Wed, 29 Sep 2010 08:10:14 -0700

Support.

Chandra.