Subject: Re: [Idr] Adoption of draft-wkumari-deprecate-as-sets

From: Jeff Tantsura <[email-masked]>
Date: Wed, 29 Sep 2010 03:33:04 -0400

Yes/support

Regards,
Jeff

________________________________
From: [email-masked]
To: [email-masked]
Sent: Tue Sep 28 21:10:08 2010
Subject: [Idr] Adoption of draft-wkumari-deprecate-as-sets
Warren and working group

John and I would like to make this an official adoption call.

This is a 2 week call for adoption of the draft

draft-wkumari-deprecate-as-sets

http://tools.ietf.org/html/draft-wkumari-deprecate-as-sets

The calls starts on 9/29/10 ending 10/13/10.

Sue and John

---

From: "Sriram, Kotikalapudi" <[email-masked]>
Date: Wed, 29 Sep 2010 11:19:53 -0400

Yes, I support adoption as a WG draft.

Sriram