Subject: [Idr] Fw: Last Call: <draft-ietf-grow-bgp-graceful-shutdown-requirements-04.txt>(Requirements for the graceful shutdown of BGP sessions) toInformational RFC

From: Adrian Farrel <[email-masked]>
Date: Mon, 13 Sep 2010 16:26:03 +0100

Please be aware of this document and participate in the IETF last call if 
you have any comments.

Thanks,
Adrian
----- Original Message ----- 
From: "The IESG" <[email-masked]>
To: "IETF-Announce" <[email-masked]>
Cc: <[email-masked]>
Sent: Monday, September 13, 2010 4:14 PM
Subject: Last Call: 
<draft-ietf-grow-bgp-graceful-shutdown-requirements-04.txt>(Requirements for 
the graceful shutdown of BGP sessions) toInformational RFC

>
> The IESG has received a request from the Global Routing Operations WG
> (grow) to consider the following document:
> - 'Requirements for the graceful shutdown of BGP sessions'
>  <draft-ietf-grow-bgp-graceful-shutdown-requirements-04.txt> as an
> Informational RFC
>
> The IESG plans to make a decision in the next few weeks, and solicits
> final comments on this action. Please send substantive comments to the
> [email-masked] mailing lists by 2010-09-27. Exceptionally, comments may be
> sent to [email-masked] instead. In either case, please retain the
> beginning of the Subject line to allow automated sorting.
>
> The file can be obtained via
> https://datatracker.ietf.org/doc/draft-ietf-grow-bgp-graceful-shutdown-requirements/
>
> IESG discussion can be tracked via
> https://datatracker.ietf.org/doc/draft-ietf-grow-bgp-graceful-shutdown-requirements/
>
>
> No IPR declarations were found that appear related to this I-D.
> _______________________________________________
> IETF-Announce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ietf-announce
>

---

From: <[email-masked]>
Date: Mon, 13 Sep 2010 18:56:27 +0200

> Please be aware of this document and participate in the IETF last call
if

And FYI/as a reminder, this document has been presented in IDR during
IETF 76
Slides: http://www.ietf.org/proceedings/76/slides/idr-2.pdf

Thanks,
Bruno
 
> Sent: Monday, September 13, 2010 4:14 PM
<draft-ietf-grow-bgp-graceful-shutdown-requirements-04.txt>(Requirements
for
> > The file can be obtained via
https://datatracker.ietf.org/doc/draft-ietf-grow-bgp-graceful-shutdown-
> requirements/
https://datatracker.ietf.org/doc/draft-ietf-grow-bgp-graceful-shutdown-
> requirements/
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr